<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="ru-RU" id="hh-html-tag" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="ru-RU" id="hh-html-tag" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="ru-RU" id="hh-html-tag" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" id="hh-html-tag" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">

	
	<title>В Екатеринбурге спящего таксиста спасли из загоревшегося авто | Православие и мир</title>


	

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<link rel="alternate" type="application/rss+xml" title="Православие и мир. RSS-лента" href="http://www.pravmir.ru/feed/">


	<!--WP_head begin-->
		
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Автомобилисты увидели пожар и вытащили таксиста на улицу"/>
<link rel="canonical" href="http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.pravmir.ru' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//yastatic.net' />

				<!-- Common OpenGraph tags -->
				<meta property="og:title" content="В Екатеринбурге спящего таксиста спасли из загоревшегося авто">
				<meta property="og:description" content="Автомобилисты увидели пожар и вытащили таксиста на улицу">
				<meta property="og:type" content="article">
				<meta property="og:image" content="http://www.pravmir.ru/wp-content/uploads/2017/01/1-2-600x401.jpg">
				<meta property="og:url" content="http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/">
				<!-- // Common OpenGraph tags -->

				<!-- Twitter OpenGraph tags -->
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:site" content="@Pravmir" />
				<meta name="twitter:description" content="Автомобилисты увидели пожар и вытащили таксиста на улицу"/>
				<meta name="twitter:title" content="В Екатеринбурге спящего таксиста спасли из загоревшегося авто"/>
				<meta name="twitter:image" content="http://www.pravmir.ru/wp-content/uploads/2017/01/1-2-600x401.jpg"/>
				<!-- // Twitter OpenGraph tags -->

							<link rel="shortcut icon" type="image/x-icon" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/favicon.ico?ver=0.1.3.146"/>
								<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-152x152-precomposed.png?ver=0.1.3.146">
						<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-144x144-precomposed.png?ver=0.1.3.146">
						<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-120x120-precomposed.png?ver=0.1.3.146">
						<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-114x114-precomposed.png?ver=0.1.3.146">
						<link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-76x76-precomposed.png?ver=0.1.3.146">
						<link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-72x72-precomposed.png?ver=0.1.3.146">
						<link rel="apple-touch-icon-precomposed"                 href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-precomposed.png?ver=0.1.3.146">

			<link rel="apple-touch-icon"                             href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon.png?ver=0.1.3.146">
		<link rel='stylesheet' id='irmologion-css'  href='http://www.pravmir.ru/wp-content/plugins/irmologion/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://www.pravmir.ru/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='watupro-style-css'  href='http://www.pravmir.ru/wp-content/plugins/watupro/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='hh_fancybox_css-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/fancybox/jquery.fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hh_touchcarousel_core-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/touchcarousel/touchcarousel.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hh_touchcarousel_theme-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/touchcarousel/minimal-light-skin/minimal-light-skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hh_base_css_compiled-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/css/base_compiled.css?ver=0.1.3.146' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.pravmir.ru/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/watupro/lib/jquery.validate.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var watupro_i18n = {"answering_required":"\u0422\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441","did_not_answer":"\u0412\u044b \u043d\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0438 \u0432\u044b\u0431\u043e\u0440 \u0438 \u043d\u0435 \u0432\u0432\u0435\u043b\u0438 \u043e\u0442\u0432\u0435\u0442. \u0423\u0432\u0435\u0440\u0435\u043d\u044b \u043b\u0438 \u0432\u044b, \u0447\u0442\u043e \u0436\u0435\u043b\u0430\u0435\u0442\u0435 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u0442\u044c?","missed_required_question":"\u0412\u044b \u043d\u0435 \u0432\u0432\u0435\u043b\u0438 \u0442\u0440\u0435\u0431\u0443\u0435\u043c\u044b\u0439 \u043e\u0442\u0432\u0435\u0442. ","please_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0436\u0434\u0438\u0442\u0435...","try_again":"\u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437","time_over":"\u041a \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u044e, \u0432\u0440\u0435\u043c\u044b \u0432\u044b\u0448\u043b\u043e. \u041c\u044b \u0441\u043e\u0445\u0440\u0430\u043d\u044f\u0435\u043c \u0434\u043e\u0441\u0442\u0438\u0433\u043d\u0443\u0442\u044b\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b.... \u0413\u043e\u0442\u043e\u0432\u043e!","seconds":"\u0441\u0435\u043a\u0443\u043d\u0434","minutes_and":"\u043c\u0438\u043d\u0443\u0442 \u0438","hours":"\u0447\u0430\u0441\u043e\u0432, ","time_left":"\u041e\u0441\u0442\u0430\u043b\u043e\u0441\u044c \u0432\u0440\u0435\u043c\u0435\u043d\u0438: ","email_required":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0430\u0448 \u0430\u0434\u0440\u0435\u0441 e-mail"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/watupro/lib/main-min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.pravmir.ru\/wp-admin\/admin-ajax.php","security":"9f36b0995b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.pravmir.ru\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/flowvideo/js/player.min.js?ver=4.6.1'></script>
<link rel='shortlink' href='http://www.pravmir.ru/?p=399058' />
<link rel="alternate" type="application/json+oembed" href="http://www.pravmir.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pravmir.ru%2Fv-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pravmir.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pravmir.ru%2Fv-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.1.1 -->
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><style type="text/css" media="screen">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</style>	<!--WP_head end-->

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-10269023-1', 'auto');
	ga('send', 'pageview');

</script>
</head>
<body class="single single-post postid-399058 single-format-standard body" id="hh-body-tag">


<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function ( d , w , c ) {
	(w[c] = w[c] || []).push( function () {
		try {
			w.yaCounter7453201 = new Ya.Metrika( {
				id                  : 7453201 ,
				clickmap            : true ,
				trackLinks          : true ,
				accurateTrackBounce : true ,
				webvisor            : true
			} );
		} catch ( e ) {
		}
	} );
	var n = d.getElementsByTagName( "script" )[0] , s = d.createElement( "script" ) , f = function () {
		n.parentNode.insertBefore( s , n );
	};
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://mc.yandex.ru/metrika/watch.js";
	if ( w.opera == "[object Opera]" ) {
		d.addEventListener( "DOMContentLoaded" , f , false );
	} else {
		f();
	}
})( document , window , "yandex_metrika_callbacks" ); </script>
<noscript>
	<div><img src="https://mc.yandex.ru/watch/7453201" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript> <!-- /Yandex.Metrika counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>




<div id="vk_api_transport"></div>

<script type="text/javascript">
	window.vkAsyncInit = function() {
		VK.init({
			apiId: 5223970		});

				if ( ! ( document.getElementById('vk_groups') === null ) ) {
			VK.Widgets.Group( "vk_groups" , {
				mode   : 0 ,
				width  : "190" ,
				height : "400"
			} , 1967021 );
		}

				if ( ! ( document.getElementById('vk_lectory_group_widget') === null ) ) {
			VK.Widgets.Group("vk_lectory_group_widget", {
				mode: 0,
				width: "220",
				height: "300",
				color1: 'FFFFFF',
				color2: '2B587A',
				color3: '5B7FA6'
			}, 68920171);
		}

				if ( ! ( document.getElementById('vk_like') === null ) ) {
			VK.Widgets.Like("vk_like", {type: "mini"});
		}
	};

	setTimeout(function() {
		var el = document.createElement("script");
		el.type = "text/javascript";
		el.src = "//vk.com/js/api/openapi.js?121";
		el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);

</script>


<div class="hh-pravmir-projects">

	<div class="hh-pravmir-projects__limiter clearfix">

				<div class="hh-pravmir-projects__right_block hh-about-site js-dropdown-container">

			<div class="hh-pravmir-projects__block">
				<a href="javascript:void(0)" class="hh-pravmir-projects__toggle_link hh-triangle-icon js-toggle-link">О портале</a>
			</div>

			<div class="hh-dropdown__block js-dropdown-block">
				<div class="hh-dropdown__header">Страницы</div>

				<ul class="hh-about-menu__list">
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/redakciya/">Редакция</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/authors/">Авторы</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/help/">Помощь</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/reklama/">Реклама</a></li>
				</ul>
			</div>
		</div>
	

		<div class="clearfix-bottom js-dropdown-container">

			<div class="hh-pravmir-projects__mobile-nav-switcher hh-pravmir-projects__block" id="hh-pravmir-projects__nav-switcher">
				<a href="javascript:void(0)" class="hh-triangle-icon js-toggle-link">Проекты &laquo;Правмира&raquo;</a>
			</div>

			
			<ul class="hh-pravmir-projects__list clearfix js-dropdown-block">
				<li class="hh-item hh-pravmir-projects__block hh-active"><a href="http://www.pravmir.ru">Pravmir.ru</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://www.matrony.ru/">Матроны.RU</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://neinvalid.ru/">Не инвалид.RU</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://pravmir.com/">pravmir.com</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://forum.pravmir.ru/">Форум</a></li>
				<li class="hh-item hh-pravmir-projects__block "  ><a href="http://www.pravmir.ru/books/">Книги</a></li>
				<li class="hh-item hh-pravmir-projects__block "><a href="http://www.pravmir.ru/lektoriy-pravmira/">Лекторий</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://fond.pravmir.ru/">Благотворительность</a></li>

			</ul>

		</div>


		
	</div>

</div>


<script type="text/javascript">
	(function($){

		jQuery(document).ready(function($) {

			var $switcher = $( '#hh-pravmir-projects__nav-switcher' );
			var $projects_list = $('.hh-pravmir-projects__list');

			$(window).resize(function(){
				if ( $(window).width() > 750 ) {
					$projects_list.addClass('js-visible');
				} else {
					$projects_list.removeClass('js-visible');
				}
			});


			$('.hh-pravmir-projects .js-toggle-link' ).click(function(e){

				var $target = $( e.target );
				var $cur_dropdown_container = $target.parents('.js-dropdown-container' );

				$cur_dropdown_container.find('.js-dropdown-block' ).toggleClass('js-visible');
				$cur_dropdown_container.siblings('.js-dropdown-container' ).find('.js-dropdown-block' ).removeClass('js-visible');
			});

		});
	})(jQuery);
</script>




<div id="wrapper">

	<!--header-->
	<div class="header">

		

		<div class="promo clearfix">
			<div class="limit">

				<!--left header block-->
				
<div class="calendar">

	<div class="saint">

						<div class="thumb">
					<a href="http://www.pravmir.ru/dobroe-delo-k-rozhdestvu/">
						<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/angel2-168x112.jpg" alt="Помочь Правмиру">					</a>
				</div>
				<a href="http://www.pravmir.ru/dobroe-delo-k-rozhdestvu/">Помочь Правмиру</a>
			
	</div>

</div>


<style type="text/css">
	.promo .calendar {
		width: 170px;
	}

	@media only screen and ( max-width:1020px ) {
		.promo .calendar {
			width: 170px !important;
		}
		.promo .calendar .saint {
			display:block;
		}
	}

	@media only screen and ( max-width:750px ) {
		.promo .calendar .saint {
			display:none;
		}
	}

</style>


				<!--//left header block-->

				
				<div class="middle hh-short-middle ">

					<a href="http://www.pravmir.ru/" class="logo-bg-link">
						<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/logo_v2.png" alt="Правмир" class="logo_bg">
					</a>

					<div class="logo">
						<a  href="http://www.pravmir.ru/">Ежедневное интернет-издание о том, как быть православным сегодня</a>
					</div>


					<div class="soc">
						<noindex>							

<div class="hh-social-links hh-social-links_pos_header clearfix-bottom">

	
		<div class="hh-social-links__item facebook"><a href="http://www.facebook.com/pages/Pravoslavie-i-mir/103806726329607" title="Facebook" target="_blank">Facebook</a></div>

	
		<div class="hh-social-links__item vkontakte"><a href="http://vkontakte.ru/club1967021" title="Vkontakte" target="_blank">Vkontakte</a></div>

	
		<div class="hh-social-links__item twitter"><a href="http://twitter.com/pravmir" title="Twitter" target="_blank">Twitter</a></div>

	
		<div class="hh-social-links__item rss"><a href="http://www.pravmir.ru/feed/" title="RSS" target="_blank">RSS</a></div>

	
		<div class="hh-social-links__item youtube"><a href="http://www.youtube.com/user/pravmir/videos" title="YouTube" target="_blank">YouTube</a></div>

	
		<div class="hh-social-links__item livejournal"><a href="http://pravmir-24.livejournal.com/" title="LiveJournal" target="_blank">LiveJournal</a></div>

	
</div>

						</noindex>					</div>

					<div class="subline">
						<noindex>							<a class="helpbtn" href="http://www.pravmir.ru/donate/">Помочь Правмиру</a>
							<a class="pravmail" href="http://www.pravmir.ru/rassylka/" target="_blank"><i></i>Подписаться на рассылку</a>
						</noindex>					</div>

					
				</div>


				<noindex>				
<div class="hh-event-widget hh-event-widget_type_book-hear hh-event">

	<div class="hh-event__thumb-container">
		<a href="http://www.pravmir.ru/books/shkola-dlya-roditeley-vospitanie-detey-ot-0-do-4-2-e-izdanie/">
			<img src="http://www.pravmir.ru/wp-content/uploads/2015/09/Ekaterina-Burmistrova.-SHkola-dlya-roditeley.-Oblozhka-3D-140x200.jpg" alt="" class="hh-event__thumb">
		</a>

		<div class="hh-event__sublink-container"><a href="http://www.pravmir.ru/books/" class="hh-event__sublink"><span>Книги</span><br><span>Правмира</span></a></div>
	</div>

	<div class="hh-event__info">

		<div class="hh-event__header"><a href="http://www.pravmir.ru/books/shkola-dlya-roditeley-vospitanie-detey-ot-0-do-4-2-e-izdanie/">Школа для родителей: воспитание детей от 0 до 4. (2-е издание)</a></div>

		<div class="hh-event__title"><a href="http://www.pravmir.ru/books/shkola-dlya-roditeley-vospitanie-detey-ot-0-do-4-2-e-izdanie/">Екатерина Бурмистрова</a></div>
	</div>

</div>


				</noindex>
			</div>
		</div>


		
<div class="menu">

	<div class="limit">

		<a class="navigation" id="hh-navigation" href="javascript:void(0)">Навигация</a>

		<ul class="submenu">
			<!-- menu cache -->			<li class="">

				<a href="http://www.pravmir.ru/category/news/">Главное</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-1442"><a href="http://www.pravmir.ru/category/news/dokumenty-news/" >Документы</a>
</li>
	<li class="cat-item cat-item-2279"><a href="http://www.pravmir.ru/category/news/analitika-i-kommentarii/" >Аналитика и комментарии</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/1-2-168x112.jpg" alt="В Екатеринбурге спящего таксиста спасли из загоревшегося авто">
										</a>
									</div>
									<a href="http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/">В Екатеринбурге спящего таксиста спасли из загоревшегося авто</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/postoyaltsyi-psihonevrologicheskih-internatov-smogut-zhit-doma/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/1-1-168x112.jpg" alt="Постояльцы психоневрологических интернатов смогут жить дома">
										</a>
									</div>
									<a href="http://www.pravmir.ru/postoyaltsyi-psihonevrologicheskih-internatov-smogut-zhit-doma/">Постояльцы психоневрологических интернатов смогут жить дома</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/tserkov-prazdnuet-perenesenie-moshhey-svyatitelya-feofana-zatvornika-2/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/1-168x112.jpg" alt="Церковь празднует перенесение мощей святителя Феофана Затворника">
										</a>
									</div>
									<a href="http://www.pravmir.ru/tserkov-prazdnuet-perenesenie-moshhey-svyatitelya-feofana-zatvornika-2/">Церковь празднует перенесение мощей святителя Феофана Затворника</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/cerkov/">Церковь</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-19"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/" >Дорога к храму</a>
<ul class='children'>
	<li class="cat-item cat-item-88"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/pervye-shagi-v-xrame/" >Первые шаги  в Храме</a>
</li>
	<li class="cat-item cat-item-3342"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/kolokolnye-zvony/" >Колокольные звоны</a>
</li>
	<li class="cat-item cat-item-4054"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/palomnik/" >Паломничество</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/" >Православные праздники в 2017 году</a>
	<ul class='children'>
	<li class="cat-item cat-item-8849"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/rozhdestvo-xristovo/" >Рождество Христово – 7 января в 2017 году</a>
</li>
	<li class="cat-item cat-item-8850"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/kreshhenie/" >Крещение Господне – 19 января в 2017 году</a>
</li>
	<li class="cat-item cat-item-8851"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/blagoveshhenie/" >Благовещение Богородицы – 7 апреля в 2017 году</a>
</li>
	<li class="cat-item cat-item-8852"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vxod-gospoden-v-ierusalim/" >Вход Господень в Иерусалим (Вербное Воскресенье) – 9 апреля в 2017 году</a>
</li>
	<li class="cat-item cat-item-8853"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voznesenie/" title="Вознесение Господне: что значит Вознесение? Смысл праздника.">Вознесение Господне в 2017 году – 25 мая</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/rozhdestvo-bogorodicy/" >Рождество Богородицы – 21 сентября в 2017 году</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vozdvizhenie-kresta/" >Воздвижение Креста – 27 сентября в 2017 году</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/pokrov/" >Покров Богородицы – 14 октября в 2017 году</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vvedenie-vo-xram/" >Введение во храм Пресвятой Богородицы – 4 декабря в 2017 году</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/sretenie/" >Сретение Господне – 15 февраля в 2017 году</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voskresenie-xristovo-pasxa/" >Воскресение Христово (Пасха) – 16 апреля в 2017 году</a>
		<ul class='children'>
	<li class="cat-item cat-item-122"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voskresenie-xristovo-pasxa/prazdnikov-prazdnik/" >Праздников Праздник</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/troica/" title="День Святой Троицы, или Пятидесятница.">Троица в 2017 году – 4 июня</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/sv-apostolov-petra-i-pavla/" title="Святые апостолы Петр и Павел: день святых апостолов, Петров пост.">День святых апостолов Петра и Павла – 12 июля в 2017 году</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/preobrazhenie/" >Преображение Господне (Ялочный спас) в 2017 году – 19 августа</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/uspenie/" >Успение Богородицы в 2017 году – 28 августа</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/useknovenie-glavy-predtechi/" >Усекновение главы Иоанна Предтечи – 11 сентября 2017 года</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/bogosluzhenie/" >Богослужение</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/" >Таинства Церкви</a>
	<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-pokayaniya/" >Таинство Покаяния (Исповедь)</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-kreshheniya/" >Таинство Крещения</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-prichashheniya/" >Таинство Причащения</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-venchaniya/" >Таинство Венчания</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-eleosvyashheniya/" >Таинство Елеосвящения</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstva-cerkvi/" >Таинства Церкви</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/" >Пост</a>
	<ul class='children'>
	<li class="cat-item cat-item-1487"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/velikij-post-post-duxovnaya-zhizn-cerkov/" >Великий пост в 2017 году – с 27 февраля по 14 апреля</a>
</li>
	<li class="cat-item cat-item-1779"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/petrov-post-post-doroga-k-xramu-cerkov/" >Петров пост в 2017 году &#8211; с 12 июня по 11 июля</a>
</li>
	<li class="cat-item cat-item-1997"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/uspenskij-post-post-doroga-k-xramu-cerkov/" >Успенский пост в 2017 году – 14–27 августа</a>
</li>
	<li class="cat-item cat-item-2236"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/rozhdestvenskij-post-post-doroga-k-xramu-cerkov/" >Рождественский пост в 2017 году: 28 ноября – 6 января 2018 года</a>
</li>
	<li class="cat-item cat-item-8368"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/chtenie-na-kazhdyiy-den-posta/" >Чтение на каждый день поста</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/molitva/" >Молитвы: молитвы православные</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/molitva/molitvoslov/" title="Православные молитвы на каждый день">Молитвослов православный. Православные молитвы, молитвы святым, утренние и вечерние молитвы</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/pominovenie-usopshix/" title="О поминовении усопших">Поминовение усопших</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/ikona/" >Икона: Православные иконы</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/infografika/" >Инфографика</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1431"><a href="http://www.pravmir.ru/category/cerkov/zhizn-cerkvi/" >Жизнь Церкви</a>
<ul class='children'>
	<li class="cat-item cat-item-896"><a href="http://www.pravmir.ru/category/cerkov/zhizn-cerkvi/monashestvo-cerkov/" >Монашество</a>
</li>
	<li class="cat-item cat-item-1108"><a href="http://www.pravmir.ru/category/cerkov/zhizn-cerkvi/missionerstvo-cerkov/" >Миссионерство</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1514"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/" >Люди Церкви</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/" >Праведники</a>
	<ul class='children'>
	<li class="cat-item cat-item-118"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/dnevnik-ieromonaxa-nikona/" >Дневник иеромонаха Никона</a>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/novomucheniki/" >Новомученики</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/" >Патриарх</a>
	<ul class='children'>
	<li class="cat-item cat-item-163"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-aleksij-ii/" >Святейший Патриарх Алексий II</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-kirill/" >Святейший Патриарх Кирилл</a>
</li>
	<li class="cat-item cat-item-1632"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-tixon/" >Святейший Патриарх Тихон</a>
</li>
	<li class="cat-item cat-item-1940"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-pimen/" >Святейший Патриарх Пимен</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-917"><a href="http://www.pravmir.ru/category/cerkov/bogoslovie-cerkov/" >Богословие</a>
<ul class='children'>
	<li class="cat-item cat-item-1589"><a href="http://www.pravmir.ru/category/cerkov/bogoslovie-cerkov/navigator/" >Навигатор</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.pravmir.ru/category/cerkov/bogoslovie-cerkov/tolkovaniya/" >Толкования</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.pravmir.ru/category/cerkov/voprosy-svyashhenniku/" >Вопросы священнику</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/" >Православие в мире</a>
<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/zhizn-rodnogo-prixoda-rasskazy/" >Жизнь родного прихода. Рассказы</a>
</li>
	<li class="cat-item cat-item-2329"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/greciya-pravoslavie-v-mire-cerkov/" >Греция</a>
</li>
	<li class="cat-item cat-item-2357"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/palestina-pravoslavie-v-mire-cerkov/" >Палестина</a>
</li>
	<li class="cat-item cat-item-987"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/afrika/" >Африка</a>
</li>
	<li class="cat-item cat-item-2379"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/izrail-pravoslavie-v-mire-cerkov/" >Израиль</a>
</li>
	<li class="cat-item cat-item-1049"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/gruziya/" >Грузия</a>
</li>
	<li class="cat-item cat-item-661"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/yaponiya/" >Япония</a>
</li>
	<li class="cat-item cat-item-2423"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/uzbekistan/" >Узбекистан</a>
</li>
	<li class="cat-item cat-item-836"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/ssha/" >США</a>
</li>
	<li class="cat-item cat-item-829"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/kitaj/" >Китай</a>
</li>
	<li class="cat-item cat-item-866"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/indiya/" >Индия</a>
</li>
	<li class="cat-item cat-item-1115"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/franciya/" >Франция</a>
</li>
	<li class="cat-item cat-item-2629"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/siriya/" >Сирия</a>
</li>
	<li class="cat-item cat-item-2869"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/pakistan/" >Пакистан</a>
</li>
	<li class="cat-item cat-item-1640"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/egipet/" >Египет</a>
</li>
	<li class="cat-item cat-item-824"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/latinskaya-amerika/" >Латинская Америка</a>
</li>
	<li class="cat-item cat-item-2258"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/ispaniya/" >Испания</a>
</li>
	<li class="cat-item cat-item-1006"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/italiya/" >Италия</a>
</li>
	<li class="cat-item cat-item-2489"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/liviya/" >Ливия</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/velikobritaniya/" >Великобритания</a>
</li>
	<li class="cat-item cat-item-4036"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/argentina/" >Аргентина</a>
</li>
	<li class="cat-item cat-item-965"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/bolgariya/" >Болгария</a>
</li>
	<li class="cat-item cat-item-5853"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/chexiya-i-slovakiya/" >Чехия и Словакия</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/" >Религии и конфессии</a>
<ul class='children'>
	<li class="cat-item cat-item-1763"><a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/sekty-religii-i-konfessii-cerkov/" >Секты</a>
</li>
	<li class="cat-item cat-item-1913"><a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/ateizm-religii-i-konfessii-cerkov/" >Атеизм</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.pravmir.ru/category/cerkov/astrologiya-magiya-sueveriya-mify-o-cerkvi/" >Оккультизм и мифы</a>
</li>
	<li class="cat-item cat-item-1581"><a href="http://www.pravmir.ru/category/cerkov/spravki/" >Справки</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.pravmir.ru/category/cerkov/besedy/" >Беседы о главном</a>
<ul class='children'>
	<li class="cat-item cat-item-100"><a href="http://www.pravmir.ru/category/cerkov/besedy/borba-s-grexom/" >О грехах и добродетелях</a>
	<ul class='children'>
	<li class="cat-item cat-item-178"><a href="http://www.pravmir.ru/category/cerkov/besedy/borba-s-grexom/ispoved-shopogolika/" >Исповедь шопоголика</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.pravmir.ru/category/cerkov/besedy/propovedi/" >Проповеди</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.pravmir.ru/category/cerkov/besedy/populyarnye-stati/" >Популярные статьи</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://www.pravmir.ru/category/cerkov/besedy/slovo-pastyrya/" >Слово Пастыря</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.pravmir.ru/category/cerkov/besedy/mitropolit-surozhskij-antonij/" >Митрополит Сурожский Антоний</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://www.pravmir.ru/category/cerkov/besedy/mitropolit-antonij-surozhskij/" >митрополит Антоний Сурожский</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.pravmir.ru/category/cerkov/besedy/prp-serafim-sarovskij/" >прп. Серафим Саровский</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.pravmir.ru/category/cerkov/besedy/starec-paisij-svyatogorec/" >Старец Паисий Святогорец</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.pravmir.ru/category/cerkov/besedy/svyatitel-nikolaj-serbskij/" >Святитель Николай Сербский</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-vsevolod-shpiller/" >Протоиерей Всеволод Шпиллер</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-aleksandr-ilyashenko/" >Протоиерей Александр Ильяшенко</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.pravmir.ru/category/cerkov/besedy/arximioann-krestyankin/" >архим.Иоанн (Крестьянкин)</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-valentin-amfiteatrov/" >Протоиерей Валентин Амфитеатров</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-aleksij-uminskij/" >Протоиерей Алексий Уминский</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.pravmir.ru/category/cerkov/xram-vsemilostivogo-spasa/" >Храм Всемилостивого Спаса</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/v-kazhdom-iz-nas-gluboko-zhivet-yazyichestvo-audio/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/ivanov-287-168x112.jpg" alt="В каждом из нас глубоко живет язычество (+аудио)">
										</a>
									</div>
									<a href="http://www.pravmir.ru/v-kazhdom-iz-nas-gluboko-zhivet-yazyichestvo-audio/">В каждом из нас глубоко живет язычество (+аудио)</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/natalya-skuratovskaya-kogda-tserkov-prevrashhaetsya-v-rolevuyu-igru-video/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/6127-168x112.jpg" alt="Наталья Скуратовская: Когда церковь превращается в ролевую игру (+видео)">
										</a>
									</div>
									<a href="http://www.pravmir.ru/natalya-skuratovskaya-kogda-tserkov-prevrashhaetsya-v-rolevuyu-igru-video/">Наталья Скуратовская: Когда церковь превращается в ролевую игру (+видео)</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/kitaets-boris-i-chudesa-posle-kreshheniya/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/bor-1-168x112.jpg" alt="Китаец Борис и чудеса после крещения">
										</a>
									</div>
									<a href="http://www.pravmir.ru/kitaets-boris-i-chudesa-posle-kreshheniya/">Китаец Борис и чудеса после крещения</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/chelovek/">Человек</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-1498"><a href="http://www.pravmir.ru/category/chelovek/lichnyj-opyt-very/" >Личный опыт веры</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.pravmir.ru/category/chelovek/odinochestvo/" >Одиночество</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.pravmir.ru/category/chelovek/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.pravmir.ru/category/chelovek/nashi-sovremenniki/" >Наши современники</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.pravmir.ru/category/chelovek/invalidy/" >Инвалиды</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.pravmir.ru/category/chelovek/zashhitniki-otechestva/" >Защитники Отечества</a>
</li>
	<li class="cat-item cat-item-165"><a href="http://www.pravmir.ru/category/chelovek/psixologiya/" >Психология</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://www.pravmir.ru/category/chelovek/skorbi-i-bolezni/" >Скорби и болезни</a>
<ul class='children'>
	<li class="cat-item cat-item-89"><a href="http://www.pravmir.ru/category/chelovek/skorbi-i-bolezni/bolezni-detej/" >Болезни детей</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-522"><a href="http://www.pravmir.ru/category/chelovek/smert-chelovek/" >Смерть. Жизнь после смерти</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.pravmir.ru/category/chelovek/pro-smelyx-i-bolshix-lyudej/" >Про смелых и больших людей</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.pravmir.ru/category/chelovek/pravoslavnaya-kuxnya/" >Православная кухня</a>
<ul class='children'>
	<li class="cat-item cat-item-110"><a href="http://www.pravmir.ru/category/chelovek/pravoslavnaya-kuxnya/postnye-blyuda/" >Постные блюда</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.pravmir.ru/category/chelovek/blic-opros/" >Блиц-опрос</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/menya-zhdet-medlennaya-smert/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/8-168x112.jpg" alt="Когда закончатся деньги, меня ждет медленная смерть">
										</a>
									</div>
									<a href="http://www.pravmir.ru/menya-zhdet-medlennaya-smert/">Когда закончатся деньги, меня ждет медленная смерть</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/dlya-chego-berech-devochek/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/www.simbeparhia.ru-p-srp8m-d7-168x112.jpg" alt="Для чего беречь девочек?">
										</a>
									</div>
									<a href="http://www.pravmir.ru/dlya-chego-berech-devochek/">Для чего беречь девочек?</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/allo-eto-iisus/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/boy-1946347_960_720-168x112.jpg" alt="&#8211; Алло, это Иисус">
										</a>
									</div>
									<a href="http://www.pravmir.ru/allo-eto-iisus/">&#8211; Алло, это Иисус</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/obshhestvo/">Общество</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-20"><a href="http://www.pravmir.ru/category/obshhestvo/analiticheskie-obozreniya/" >Аналитические обозрения</a>
<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.pravmir.ru/category/obshhestvo/analiticheskie-obozreniya/polemika/" >Полемика</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-159"><a href="http://www.pravmir.ru/category/obshhestvo/novosti-redakcii/" >Новости редакции</a>
<ul class='children'>
	<li class="cat-item cat-item-2632"><a href="http://www.pravmir.ru/category/obshhestvo/novosti-redakcii/na-pravax-reklamy/" >На правах рекламы</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-686"><a href="http://www.pravmir.ru/category/obshhestvo/patriotizm-obshhestvo/" >Патриотизм</a>
</li>
	<li class="cat-item cat-item-413"><a href="http://www.pravmir.ru/category/obshhestvo/medicina/" >Медицина</a>
</li>
	<li class="cat-item cat-item-418"><a href="http://www.pravmir.ru/category/obshhestvo/smi/" >СМИ</a>
<ul class='children'>
	<li class="cat-item cat-item-1195"><a href="http://www.pravmir.ru/category/obshhestvo/smi/manipulirovanie-smi-obshhestvo/" >Манипулирование</a>
</li>
	<li class="cat-item cat-item-1317"><a href="http://www.pravmir.ru/category/obshhestvo/smi/blogi-smi-obshhestvo/" >Блоги</a>
</li>
	<li class="cat-item cat-item-1942"><a href="http://www.pravmir.ru/category/obshhestvo/smi/monitoring-smi-smi-obshhestvo/" >Мониторинг СМИ</a>
</li>
	<li class="cat-item cat-item-2005"><a href="http://www.pravmir.ru/category/obshhestvo/smi/istoriya-pravoslavnoj-zhurnalistiki/" >История православной журналистики</a>
</li>
	<li class="cat-item cat-item-7569"><a href="http://www.pravmir.ru/category/obshhestvo/smi/daydzhest-smi/" >Дайджест</a>
</li>
	<li class="cat-item cat-item-7916"><a href="http://www.pravmir.ru/category/obshhestvo/smi/zhurnal-napravo/" >Журнал &quot;Направо&quot;</a>
</li>
	<li class="cat-item cat-item-8456"><a href="http://www.pravmir.ru/category/obshhestvo/smi/zhurnal-vinograd-smi/" >Журнал &quot;Виноград&quot;</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/" >Нескучный сад</a>
	<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/sobytiya/" >События</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/intervyu/" >Интервью</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/zhizn-v-cerkvi/" >Жизнь в Церкви</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/obshhee-delo/" >Общее дело</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/semya-i-lichnost/" >Семья и личность</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-584"><a href="http://www.pravmir.ru/category/obshhestvo/smi/zhurnal-moskovskoj-patriarxii/" title="Журнал Московской Патриархии">ЖМП</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1950"><a href="http://www.pravmir.ru/category/obshhestvo/megapolis/" >Мегаполис</a>
</li>
	<li class="cat-item cat-item-1964"><a href="http://www.pravmir.ru/category/obshhestvo/ekologiya/" >Экология</a>
</li>
	<li class="cat-item cat-item-3132"><a href="http://www.pravmir.ru/category/obshhestvo/politika-obshhestvo/" >Политика</a>
</li>
	<li class="cat-item cat-item-3141"><a href="http://www.pravmir.ru/category/obshhestvo/mir-obshhestvo/" >Мир</a>
</li>
	<li class="cat-item cat-item-7043 current-cat"><a href="http://www.pravmir.ru/category/obshhestvo/viktoriny/" >Викторины</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.pravmir.ru/category/obshhestvo/krizis/" >Кризис</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.pravmir.ru/category/obshhestvo/demografiya/" >Демография</a>
</li>
	<li class="cat-item cat-item-481"><a href="http://www.pravmir.ru/category/obshhestvo/obrazovanie-obshhestvo/" >Образование</a>
<ul class='children'>
	<li class="cat-item cat-item-3386"><a href="http://www.pravmir.ru/category/obshhestvo/obrazovanie-obshhestvo/testy/" >Тесты</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.pravmir.ru/category/obshhestvo/rabota/" >Работа</a>
<ul class='children'>
	<li class="cat-item cat-item-640"><a href="http://www.pravmir.ru/category/obshhestvo/rabota/tajm-menedzhment/" >тайм-менеджмент</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.pravmir.ru/category/obshhestvo/miloserdie/" >Милосердие</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.pravmir.ru/category/obshhestvo/nashi-oprosy/" >Наши опросы</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/menya-zhdet-medlennaya-smert/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/8-168x112.jpg" alt="Когда закончатся деньги, меня ждет медленная смерть">
										</a>
									</div>
									<a href="http://www.pravmir.ru/menya-zhdet-medlennaya-smert/">Когда закончатся деньги, меня ждет медленная смерть</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/germiona-i-ee-ray/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/14499138_703365223155359_7498606513305419776_n-168x112.jpg" alt="Гермиона и ее рай">
										</a>
									</div>
									<a href="http://www.pravmir.ru/germiona-i-ee-ray/">Гермиона и ее рай</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/protoierey-pavel-gumerov-muzhchinyi-perestayut-byit-muzhchinami/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/clip-unhappy-couple3-168x112.jpg" alt="Протоиерей Павел Гумеров: Мужчины перестают быть мужчинами">
										</a>
									</div>
									<a href="http://www.pravmir.ru/protoierey-pavel-gumerov-muzhchinyi-perestayut-byit-muzhchinami/">Протоиерей Павел Гумеров: Мужчины перестают быть мужчинами</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/nauka/">Наука</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-115"><a href="http://www.pravmir.ru/category/nauka/nauka-i-vera/" >Наука и вера</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.pravmir.ru/category/nauka/filosofiya/" >Философия</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/pochemu-boga-ne-vidno/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2016/12/2P20161203-VAR_1624-168x112.jpg" alt="Почему Бога не видно?">
										</a>
									</div>
									<a href="http://www.pravmir.ru/pochemu-boga-ne-vidno/">Почему Бога не видно?</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/bozhemyaka-sofruktyilnik-i-predskazhuliki-test/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2016/12/news_02102015_155302-168x112.jpg" alt="Божемяка, софруктыльник и предскажулики (тест)">
										</a>
									</div>
									<a href="http://www.pravmir.ru/bozhemyaka-sofruktyilnik-i-predskazhuliki-test/">Божемяка, софруктыльник и предскажулики (тест)</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/sergey-averintsev-myi-ne-imeem-prava-na-otchayanie/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2016/12/averintsev-1-168x112.jpg" alt="Сергей Аверинцев. Мы не имеем права на отчаяние">
										</a>
									</div>
									<a href="http://www.pravmir.ru/sergey-averintsev-myi-ne-imeem-prava-na-otchayanie/">Сергей Аверинцев. Мы не имеем права на отчаяние</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/kultura/">Культура</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-106"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/" >Литература, история. кинематограф</a>
<ul class='children'>
	<li class="cat-item cat-item-61"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/" >Литература</a>
	<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/poeziya/" >Поэзия</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/proza/" >Проза</a>
</li>
	<li class="cat-item cat-item-638"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/pritchi/" >Притчи</a>
</li>
	<li class="cat-item cat-item-2457"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/yumor-literatura/" >Юмор</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/velikaya-otechestvennaya-vojna/" >Великая Отечественная Война</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/nravstvennoe-kino/" >Нравственное кино</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/istoriya-cerkvi/" >История Церкви</a>
	<ul class='children'>
	<li class="cat-item cat-item-166"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/istoriya-cerkvi/arxierejskij-i-pomestnyj-sobory-2009/" >Архиерейский и Поместный Соборы 2009</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1791"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/recenzii-literatura-istoriya-kinematograf-kultura/" >Рецензии</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-921"><a href="http://www.pravmir.ru/category/kultura/iskusstvo-kultura/" >Искусство</a>
<ul class='children'>
	<li class="cat-item cat-item-1675"><a href="http://www.pravmir.ru/category/kultura/iskusstvo-kultura/kinematograf-iskusstvo-kultura-kultura/" >Кинематограф</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-941"><a href="http://www.pravmir.ru/category/kultura/arxitektura-kultura/" >Архитектура</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.pravmir.ru/category/kultura/stranicy-istorii/" >Страницы истории</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.pravmir.ru/category/kultura/spor-ploshhadka/" >Спор-площадка</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.pravmir.ru/category/kultura/muzykalnaya-gostinaya/" >Музыкальная гостиная</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/lingvalidol-akunutsya-i-svitit-bonan/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2016/05/1341-600x360-600x3601-600x3601-600x360-168x112.jpg" alt="Лингвалидол: Акунуться и свитить бонан">
										</a>
									</div>
									<a href="http://www.pravmir.ru/lingvalidol-akunutsya-i-svitit-bonan/">Лингвалидол: Акунуться и свитить бонан</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/mari-od-myuray-mozhet-byit-nam-ne-hvataet-smelosti/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/Myuray-13-168x112.jpg" alt="Мари-Од Мюрай: Может быть, нам не хватает смелости">
										</a>
									</div>
									<a href="http://www.pravmir.ru/mari-od-myuray-mozhet-byit-nam-ne-hvataet-smelosti/">Мари-Од Мюрай: Может быть, нам не хватает смелости</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/sled-almazom-po-steklu-pamyati-osipa-mandelshtama/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/25281120877fe8db5419c7e6eb5228c1-168x112.jpg" alt="След алмазом по стеклу. Памяти Осипа Мандельштама">
										</a>
									</div>
									<a href="http://www.pravmir.ru/sled-almazom-po-steklu-pamyati-osipa-mandelshtama/">След алмазом по стеклу. Памяти Осипа Мандельштама</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/semya/">Семья</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-30"><a href="http://www.pravmir.ru/category/semya/do-braka/" >До брака</a>
<ul class='children'>
	<li class="cat-item cat-item-120"><a href="http://www.pravmir.ru/category/semya/do-braka/perepiska-nikolaya-aleksandrovicha-romanova-i-princessy-alisy-gessenskoj/" >Переписка Николая Александровича Романова и принцессы Алисы Гессенской</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-744"><a href="http://www.pravmir.ru/category/semya/beremennost-i-rody/" >Беременность и роды</a>
</li>
	<li class="cat-item cat-item-1586"><a href="http://www.pravmir.ru/category/semya/usynovlenie-semya-chelovek/" >Усыновление</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.pravmir.ru/category/semya/vzaimootnosheniya-v-seme/" >Взаимоотношения в семье</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.pravmir.ru/category/semya/vospitanie-detej/" >Воспитание детей</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.pravmir.ru/category/semya/mnogodetnye-semi/" >Многодетные семьи</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.pravmir.ru/category/semya/priemnye-deti/" >Приемные дети</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.pravmir.ru/category/semya/detyam/" >Детям</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.pravmir.ru/category/semya/detyam/skazki/" >Сказки</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.pravmir.ru/category/semya/detyam/rasskazy/" >Рассказы</a>
	<ul class='children'>
	<li class="cat-item cat-item-127"><a href="http://www.pravmir.ru/category/semya/detyam/rasskazy/papa-mama-vosem-detej-i-gruzovik/" >Папа, мама, восемь детей и грузовик</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.pravmir.ru/category/semya/detyam/malenkaya-princessa/" >Маленькая принцесса</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.pravmir.ru/category/semya/detyam/istoriya-pered-snom/" >История перед сном</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.pravmir.ru/category/semya/izmena-razvod/" >Измена. Развод</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.pravmir.ru/category/semya/aborty-planirovanie-semi/" >Аборты. Планирование семьи</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/dlya-chego-berech-devochek/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/www.simbeparhia.ru-p-srp8m-d7-168x112.jpg" alt="Для чего беречь девочек?">
										</a>
									</div>
									<a href="http://www.pravmir.ru/dlya-chego-berech-devochek/">Для чего беречь девочек?</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/allo-eto-iisus/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/boy-1946347_960_720-168x112.jpg" alt="&#8211; Алло, это Иисус">
										</a>
									</div>
									<a href="http://www.pravmir.ru/allo-eto-iisus/">&#8211; Алло, это Иисус</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/protoierey-pavel-gumerov-muzhchinyi-perestayut-byit-muzhchinami/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/clip-unhappy-couple3-168x112.jpg" alt="Протоиерей Павел Гумеров: Мужчины перестают быть мужчинами">
										</a>
									</div>
									<a href="http://www.pravmir.ru/protoierey-pavel-gumerov-muzhchinyi-perestayut-byit-muzhchinami/">Протоиерей Павел Гумеров: Мужчины перестают быть мужчинами</a>
								</li>
													</ul>

									</div>
			</li>
		
			
			<li class="">

				<a href="http://www.pravmir.ru/multimedia/">Мультимедиа</a>

				<div class="down_menu">

					<div class="scroll-pane">
						<ul>
															<li class="cat-item"><a href="http://www.pravmir.ru/category/fotoalbom/">Фото</a>
															<li class="cat-item"><a href="http://www.pravmir.ru/category/video/">Видео</a>
															<li class="cat-item"><a href="http://www.pravmir.ru/category/audio-mp3/">Аудио</a>
															<li class="cat-item"><a href="http://www.pravmir.ru/media-statii/">Медиа-статьи</a>
													</ul>
					</div>


					
					<ul class="last_posts">
													<li>
								<div class="img">
									<a href="http://www.pravmir.ru/natalya-skuratovskaya-kogda-tserkov-prevrashhaetsya-v-rolevuyu-igru-video/">
										<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/6127-168x112.jpg" alt="Наталья Скуратовская: Когда церковь превращается в ролевую игру (+видео)">
									</a>
								</div>
								<a href="http://www.pravmir.ru/natalya-skuratovskaya-kogda-tserkov-prevrashhaetsya-v-rolevuyu-igru-video/">Наталья Скуратовская: Когда церковь превращается в ролевую игру (+видео)</a>
							</li>
													<li>
								<div class="img">
									<a href="http://www.pravmir.ru/pod-muzyiku-ego-orkestra-myi-stanovilis-ofitserami/">
										<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/DSC0900111-168x112.jpg" alt="«Под музыку его оркестра мы становились офицерами»">
									</a>
								</div>
								<a href="http://www.pravmir.ru/pod-muzyiku-ego-orkestra-myi-stanovilis-ofitserami/">«Под музыку его оркестра мы становились офицерами»</a>
							</li>
													<li>
								<div class="img">
									<a href="http://www.pravmir.ru/mila-geranina-myi-podseli-na-blagotvoritelnost/">
										<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/mila--168x112.jpg" alt="Мила Геранина: Мы «подсели» на благотворительность">
									</a>
								</div>
								<a href="http://www.pravmir.ru/mila-geranina-myi-podseli-na-blagotvoritelnost/">Мила Геранина: Мы «подсели» на благотворительность</a>
							</li>
											</ul>

				</div>

			</li>
				</ul>

		<noindex>			

<form action="http://www.pravmir.ru/" method="get" class="search clearfix">

	<button type="button" class="slidedn" id="slidedn">Искать</button>

	<div class="slider">

		<input
			type="text"
			name="s"
			value=""
		>

		<button type="submit" class="submit submit-native">Искать</button>

	</div>
</form>


		</noindex>
	</div>

</div>




				<div class="important">
			<div class="limit">
				<div class="title-left">Важные темы:</div>
				<ul class="important-list">

												<li><a href="http://www.pravmir.ru/tag/diskussii-o-prihodskoy-zhizni/">Дискуссии о приходской жизни</a></li>
												<li><a href="http://www.pravmir.ru/tag/nashi-sovremenniki-cikl-intervyu/">Наши современники - цикл интервью</a></li>
												<li><a href="http://www.pravmir.ru/tag/portrety-arhiereev/">Портреты архиереев</a></li>
					
				</ul>
			</div>
		</div>
	

		

	</div><!-- .header -->

	<div class="limit hh-site-content">



	<div class="hh-ad  hh-ad_style_bordered">
		<div class="hh-ad__inner"><script type="text/javascript" src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;gpos=center&amp;bzone=pravmir.ru-inner-1-728x90&amp;bsize=all&amp;btype=3&amp;bpos=default&amp;ver=2.0&amp;btotal=1&amp;btarget=_blank&amp;bborder=0&amp;gspacing=1">
</script>
<noscript>
<a href="http://adv.pravmir.ru/adpeeps.php?bfunction=go&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-inner-1-728x90&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" target="_blank">
<img src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-inner-1-728x90&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" width="728" height="90" alt="Click Here!" title="Click Here!" border="0" /></a>
</noscript></div>
	</div>



<div class="content">


	<div class="article  " itemscope itemtype="http://schema.org/Article">
		<h1 itemprop="headline">В Екатеринбурге спящего таксиста спасли из загоревшегося авто</h1>

		
		

		<div class="author big">
			<a href="http://www.pravmir.ru/author/news/"><span itemprop="author">Новостная служба</span></a>
						|
			<time datetime="2017-01-23" itemprop="datePublished">23 января 2017 г.</time>
		</div>


		<div id="con">
							<div class="intro">23 января. ПРАВМИР. В Екатеринбурге автомобилисты спасли таксиста, спящего в загоревшемся автомобиле.</div>
			
			<div class="preview">
				<div class="graphics-block">

											<div class="hh-thumb-container">
							<img src="http://www.pravmir.ru/wp-content/uploads/2017/01/1-2-600x401.jpg" class="hh-article-thumb" alt="В Екатеринбурге спящего таксиста спасли из загоревшегося авто" itemprop="image">
						</div>

						
					
					<div class="toolbar" id="hh-toolbar">
						<div class="font_up" ></div>
						<div class="font_dn" ></div>
						<div class="print" onclick="window.print()"></div>

						<a href="mailto:?subject=В%20Екатеринбурге%20спящего%20таксиста%20спасли%20из%20загоревшегося%20авто" rel="noindex,nofollow"><div class="letter"></div></a>


						
					</div>

									</div>

				<div class="newsline">

									</div>
			</div>


			

			<div class="hh-post-content" itemprop="text">
								<p>Инцидент произошел на выходных. Водитель такси остановился поспать рано утром в воскресенье на обочине дороги неподалеку от аэропорта. Мотор при этом он не заглушил. Через какое-то время в машине марки Рено Логан начался пожар, сообщает <a href="http://www.kp.ru/" target="_blank">«Комсомольская правда»</a>.</p>
<p>Это увидели проезжавшие мимо автомобилисты. Они пришли на помощь, разбив стекло машины и вытащив шофера на улицу. Тем самым они спасли мужчине жизнь, поскольку тот был без сознания от отравления угарным газом.</p>
<p><iframe src="https://www.youtube.com/embed/4gtfIeCraNk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Прибывшие на место происшествия врачи «скорой помощи» госпитализировали таксиста, а пожарные потушили автомобиль.</p>

			<script type="text/javascript">

			flowplayer("a.myplayer", "http://www.pravmir.ru/player/pravmir-player.swf", {

				play: {url: "http://www.pravmir.ru/player/play_large.png",
					width: 83,
					height: 83
				},
				key: "#$c9c6302dd9d2fd9ec03",
				plugins: {
					sharing: {
						// load the sharing plugin
						url: "sharing.swf",
						embed: {
						linkUrl: "http://pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/?",
						},
						email: {
							subject:"pravmir.ru: video"
						}

					},
					pseudo: { url: "streaming.swf"
					}

				},
				clip: {

					provider: "pseudo",
				    autoPlay: false,
				    buffering: true,
				    scaling: "fit"
				}
			});

			</script>
					</div>

		</div><!-- #con -->


		
			<div class="hh-taxonomy-list">
				<div class="hh-taxonomy-list__name">Теги:</div>
				<div class="hh-taxonomy-list__terms"><a href="http://www.pravmir.ru/tag/geroizm/" rel="tag"><span itemprop="keywords">героизм</span></a>, <a href="http://www.pravmir.ru/tag/ekaterinburg/" rel="tag"><span itemprop="keywords">Екатеринбург</span></a>, <a href="http://www.pravmir.ru/tag/pozhar/" rel="tag"><span itemprop="keywords">пожар</span></a>, <a href="http://www.pravmir.ru/tag/sverdlovskaya-oblast/" rel="tag"><span itemprop="keywords">Свердловская область</span></a>, <a href="http://www.pravmir.ru/tag/spasenie-iz-ognya/" rel="tag"><span itemprop="keywords">спасение из огня</span></a></div>
			</div>
		

		<noindex>

		
			<div id="hh-likes-marker"></div>
			

<div class="recomended">

	<div class="hh-aside-info-row clearfix">

		<!-- facebook -->
		<div class="social_but fb">
			<div
				class="fb-like"
				data-send="false"
				data-layout="button_count"
				data-width="90"
				data-show-faces="false"
				data-href="http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/"
				></div>
		</div>


		<!-- vk.com -->
		<!-- Put this div tag to the place, where the Like block will be -->
		<div class="social_but vk">
			<div id="vk_like"></div>
		</div>


		<!-- tweet -->
		<div class="social_but tweet">
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>


		<!-- Google+ -->
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="social_but google">
			<div class="g-plusone"></div>
		</div>
		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			jQuery(document).ready(function($) {

				(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();

			});
		</script>


		

		<div class="social_but hh-odnoklassniki">
			<div id="ok_shareWidget"></div>
		</div>
		<script>
						jQuery(document).ready(function($) {

				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
						if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
							if (!this.executed) {
								this.executed = true;
								setTimeout(function () {
									OK.CONNECT.insertShareWidget(id,did,st);
								}, 0);
							}
						}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget","http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/","{width:100,height:30,st:'oval',sz:20,nt:1}");

			});
		</script>




		<div class="social_but social_help_button">
			<a href="http://www.pravmir.ru/help/" target="_blank">Помочь порталу</a>
		</div>


	</div>

</div><!-- .recomended -->


		

				<div class="js-donation-popup__marker"></div>
	

		<div class="hh-aside-info-row clearfix">

			<div class="hh-social-share-container clearfix">
				
<div class="hh-share-block-text">Поделиться</div>

<div class="hh-share-block-buttons">

	<div
		class="yashare-auto-init"
		data-yashareL10n="ru"
		data-yashareType="none"
		data-yashareQuickServices="facebook,vkontakte,twitter,gplus,odnoklassniki,moimir,lj"
		></div>
</div>			</div>

			<div class="hh-get-code-container">
				
<button id="get_code" class="get-code-button">&lt;\&gt; код для сайта или блога</button>


			</div>

		</div>

		<div class="hh-aside-info-row hh-get-code-textarea-container clearfix">
			

<textarea id="info_content" rows="8" onClick="this.select();" class="hh-get-code-textarea"><div style="border:1px solid #d3d3d3; padding:12px 15px;background-color:#F6F6F6; font-family:Verdana, sans-serif;"> <a target="_blank" href="http://www.pravmir.ru" title="Православие и мир" style="float: right; display: block; border-bottom:0; padding-left: 10px; padding-bottom: 5px; text-decoration:none;" > <img border="0" src="http://www.pravmir.ru/wp-content/uploads/pravmir-static-files/pravmir-logo-get-code.png" alt="Православие и мир" title="Православие и мир" style="border:0" /> </a> <a target="_blank" href="http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/" style="text-decoration:none; border-bottom:0;"> <img style="float: left; margin:0 20px 10px 0; " src="http://www.pravmir.ru/wp-content/uploads/2017/01/1-2-168x112.jpg" alt="В Екатеринбурге спящего таксиста спасли из загоревшегося авто" /> </a> <p style="font-size:12px;"><a target="_blank" href="http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/"><strong style="font-size:20px; font-weight:bold;">В Екатеринбурге спящего таксиста спасли из загоревшегося авто</strong></a></p> <p style="font-size:12px;"><a target="_blank" href="http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/">Новостная служба</a></p> <p style="font-size:12px;"><a target="_blank" href="http://www.pravmir.ru/v-ekaterinburge-spyashhego-taksista-spasli-iz-zagorevshegosya-avto/">Автомобилисты увидели пожар и вытащили таксиста на улицу</a></p> <div style="clear: both;"></div></div></textarea>


		</div>


		

		

<div class="hh-donate hh-donate_type_small">

	<div class="js-donate__marker"></div>


	<div class="hh-donate__header js-donate__header">Помоги Правмиру</div>


	<div class="hh-donate__body">

		<div class="hh-donate__logo-container">
			<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/donation-block-logo-v2.png" alt="Правмир.ru" class="hh-donate__logo">
		</div>

		<div class="hh-donate__description">
			Сегодня мы работаем благодаря вашей помощи – благодаря тем средствам, которые жертвуют наши дорогие читатели.<br><br>
			<b>Помогите нам работать дальше!</b>
		</div>

		<div class="hh-donate__page-link-button-container">
			<a href="http://www.pravmir.ru/donate/" class="hh-donate__page-link-button">Помочь</a>
		</div>

	</div>


	<div class="hh-donate__info hh-cloudpayments-temp-info clearfix-bottom">
		Пожертвования осуществляются через платёжный сервис <a href="https://cloudpayments.ru/" target="_blank" class="hh-cloudpayments-temp-info__link">CloudPayments</a>.

		<div class="hh-payment-kinds-little hh-payment-kinds-little_inline clearfix-bottom">
			<div class="hh-payment-kinds-little__list clearfix-bottom">

				<div class="hh-payment-kinds-little__item hh-icon-visa"        ><img class="hh-payment-kinds-little__logo" src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/robokassa/visa.gif" alt="Visa" title="Visa"></div>
				<div class="hh-payment-kinds-little__item hh-icon-mastercard"  ><img class="hh-payment-kinds-little__logo" src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/robokassa/mastercard.gif" alt="Mastercard" title="Mastercard"></div>

			</div>
		</div>
	</div>

</div>


		
	<div class="hh-ad  hh-ad_pos_in-article-bottom">
		<div class="hh-ad__inner"><script type="text/javascript" src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;gpos=center&amp;bzone=pravmir.ru-inner-4-728x90&amp;bsize=all&amp;btype=3&amp;bpos=default&amp;ver=2.0&amp;btotal=1&amp;btarget=_blank&amp;bborder=0&amp;gspacing=1">
</script>
<noscript>
<a href="http://adv.pravmir.ru/adpeeps.php?bfunction=go&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-inner-4-728x90&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" target="_blank">
<img src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-inner-4-728x90&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" alt="Click Here!" title="Click Here!" border="0" /></a>
</noscript></div>
	</div>



		</noindex>

		

<script type="text/javascript">

	jQuery(document).ready(function($) {

		HH.comments = {};

		HH.comments.is_dynamic = true;
//		console.log( HH.comments.is_dynamic );

		HH.comments.static_comments_info = false;
//		console.log( HH.comments.static_comments_info );


		HH.comments.handle_data = function ( data ) {
//				console.log( data );

			if ( data && data.thread_url ) {

				var $forum_link = $('.hh-forum-comments__forum-link' );

				// адрес ссылки "Обсудить на форуме"
				$forum_link.attr( 'href' , data.thread_url );


				if ( data.comments && data.comments.length ) {

					$comments_list = $('.js-forum-comments__list');

					if ( $comments_list.length ) {

						var $item, cur_item_data, rendered_template;
						var template = $('#hh-template__forum-comment').html();
						Mustache.parse(template);   // optional, speeds up future uses

						for ( var i = 0; i < data.comments.length; i++ ) {

							cur_item_data = data.comments[i];

							if ( ! cur_item_data.author_avatar_url ) {
								cur_item_data.author_avatar_url = 'http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/user_without_avatar_96x96.png';
							}

							rendered_template = Mustache.render( template , cur_item_data );

							$item = undefined; // reset
							$item = $('<div class="hh-forum-comments__item clearfix-bottom"></div>' );
							$comments_list.append( $item );
							$item.html( rendered_template );
						}

						// показываем имя автора в цитате
						$('.hh-forum-quote' ).each(function( index , element ){

							var $item = $( element );
							var author_name = $item.attr('data-author');
							var item_html = $item.html();

							$item.empty();

							if ( author_name ) {
								$item.append( $('<div class="hh-forum-quote__author">' + author_name + '</div>' ) );
							}

							$item.append( $('<div class="hh-forum-quote__content">' + item_html + '</div>' ) );

							if ( item_html.length > 150 ) {
								var $item_content = $item.find('.hh-forum-quote__content');
								var visible_part = item_html.substring( 0 , 120 );
								var hidden_part = item_html.substring( 120 );

								$item_content.html( visible_part + '<span class="hh-forum-quote__hidden-text">' + hidden_part + '</span><span class="hh-forum-quote__hellip js-visible-inline">&hellip;</span> <a href="javascript:void(0)" class="hh-forum-quote__toogle-link">показать полностью</a>' );
							}
						});

						$( document ).on( 'click' , '.hh-forum-quote__toogle-link' , function ( e ) {
							var $target = $( e.target );
							var $hidden_text = $target.parent().find( '.hh-forum-quote__hidden-text' );
							var $hellip = $target.parent().find( '.hh-forum-quote__hellip' );
							var class__visible = 'js-visible-inline';

							if ( $hidden_text.length ) {

								if ( $hidden_text.hasClass( class__visible ) ) {
									$target.html('показать полностью')
								} else {
									$target.html('скрыть')
								}
								$hidden_text.toggleClass( class__visible );
								$hellip.toggleClass( class__visible );
							}
						});

					}
				} else {
					$('.js-forum-comments__no-comments' )
						.addClass('js-visible' )
						.html("Пока никто на нашем форуме не комментировал эту статью. Станьте первым!");

					$('.hh-forum-comments__forum-link-container').addClass('hh-forum-comments__forum-link-container_no-comments')
				}

				// показываем блок комментариев
				$comments_container = $('.js-forum-comments__container');
				$comments_container.addClass('js-visible');
			} else {
				$('.js-forum-comments__no-comments' )
					.html('Функционал комментариев временно недоступен для данной статьи.' )
					.addClass('js-visible');

				$('.hh-forum-comments__forum-link-container').addClass('hh-forum-comments__forum-link-container_no-comments');

				$('.hh-forum-comments__forum-link' )
					.attr( 'href' , 'http://forum.pravmir.ru/forumdisplay.php?f=11' )
					.text('Обсуждение других статей на форуме');

				$comments_container = $('.js-forum-comments__container');
				$comments_container.addClass('js-visible');
			}

		};


		HH.comments.do_ajax_request = function () {

			$.ajax({
				'url' : 'http://www.pravmir.ru/wp-content/themes/pravmir/inc/modules/forum-comments/get.php',
				'type' : 'post',
				'dataType' : 'json',
				'data' : {
					'post_id' : '399058'
				},
				'error' : function ( jqXHR, textStatus, errorThrown ) {
//				console.log( jqXHR );
//				console.log( textStatus );
//				console.log( errorThrown );
				},
				'success' : HH.comments.handle_data
			});
		};


		if ( HH.comments.is_dynamic ) {
			HH.comments.do_ajax_request();
		} else {
			HH.comments.handle_data( HH.comments.static_comments_info );
		}

	});
</script>






<script id="hh-template__forum-comment" type="text/html">
	{{#author_avatar_url}}
		<div class="hh-forum-comments__item-thumb-wrapper">
			<img src="{{author_avatar_url}}" class="hh-forum-comments__item-thumb">
		</div>
	{{/author_avatar_url}}

	<div class="hh-forum-comments__item-info">
		<div class="hh-forum-comments__item-meta author">
			<span class="hh-forum-comments__item-author">{{author_name}}</span>
			{{#comment_date}} | {{/comment_date}}
			<span class="hh-forum-comments__item-date">{{comment_date}}</span>
		</div>

		<div class="hh-forum-comments__item-text">{{{comment_text}}}</div>
	</div>
</script>


<a name="forum-comments"></a>
<div class="hh-forum-comments hh-decorated-header js-forum-comments__container">
	<div class="hh-block-header hh-forum-comments__header"><span class="hh-block-header-text">Комментарии</span></div>

	<div class="hh-forum-comments__list js-forum-comments__list"></div>

	<div class="hh-forum-comments__no-comments-text js-forum-comments__no-comments"></div>

	<div class="hh-forum-comments__forum-link-container"><a href="javascript:void(0)" class="hh-more-link hh-forum-comments__forum-link" target="_blank">Обсудить на форуме</a></div>
</div>



		
				<div class="newsblock column relative-articles">
			<div class="ttl"><span>Похожие статьи</span></div>

			<div class="hh-list">
			
					<div class="item large">

													<div class="img  image-190-132">
								<a href="http://www.pravmir.ru/hirurgi-nii-im-burdenko-ne-prervali-operatsii-nesmotrya-na-pozhar-v-klinike/" title="Хирурги НИИ им. Бурденко не прервали операции, несмотря на пожар в клинике"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/xw_1360434-1-240x160.jpg" alt="Хирурги НИИ им. Бурденко не прервали операции, несмотря на пожар в клинике"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/hirurgi-nii-im-burdenko-ne-prervali-operatsii-nesmotrya-na-pozhar-v-klinike/" title="Хирурги НИИ им. Бурденко не прервали операции, несмотря на пожар в клинике">Хирурги НИИ им. Бурденко не прервали операции, несмотря на пожар в клинике</a></div>

							<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
							<p>Пожарные эвакуировали 250 человек – пациентов (среди которых около 100 лежачих) и медиков.</p>
						</div>

					</div>

				
					<div class="item large">

													<div class="img  image-190-132">
								<a href="http://www.pravmir.ru/v-dagestane-chetveroklassnik-spas-ot-smerti-svoyu-mat/" title="В Дагестане четвероклассник спас от смерти свою мать"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/3-98-240x160.jpg" alt="В Дагестане четвероклассник спас от смерти свою мать"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/v-dagestane-chetveroklassnik-spas-ot-smerti-svoyu-mat/" title="В Дагестане четвероклассник спас от смерти свою мать">В Дагестане четвероклассник спас от смерти свою мать</a></div>

							<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
							<p>Глава района заявил, что ребенок обязательно получит награду за героические действия</p>
						</div>

					</div>

				
					<div class="item large">

													<div class="img  image-190-132">
								<a href="http://www.pravmir.ru/na-kubani-starshiy-syin-spas-iz-ognya-vsyu-semyu/" title="На Кубани старший сын спас из огня всю семью"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/3-94-240x160.jpg" alt="На Кубани старший сын спас из огня всю семью"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/na-kubani-starshiy-syin-spas-iz-ognya-vsyu-semyu/" title="На Кубани старший сын спас из огня всю семью">На Кубани старший сын спас из огня всю семью</a></div>

							<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
							<p>В результате пожара многодетная семья осталась без крыши над головой.</p>
						</div>

					</div>

							</div><!-- .hh-list -->
		</div><!-- .newsblock -->
	
	</div><!-- .article -->


	<div class="right_col clearfix">
	
<div class="hh-widget">
					<div class="hh-ad-widget"><script type="text/javascript" src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;gpos=left&amp;bzone=pravmir.ru-inner-2-300x250&amp;bsize=all&amp;btype=3&amp;bpos=default&amp;ver=2.0&amp;btotal=1&amp;btarget=_blank&amp;bborder=0&amp;gspacing=1">
</script>
<noscript>
<a href="http://adv.pravmir.ru/adpeeps.php?bfunction=go&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-inner-2-300x250&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" target="_blank">
<img src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-inner-2-300x250&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" width="300" height="250" alt="Advertisment" title="Advertisment" border="0" /></a>
</noscript></div>
				
</div>

<div class="hh-widget">
				<div class="hh-blue-widget hh-fond-causes-widget clearfix-bottom">


					<div class="hh-small-header">
						<div class="hh-small-header__text-wraper">
							<a class="hh-small-header__text" href="http://fond.pravmir.ru/" target="_blank">Благотворительный фонд</a>
						</div>
					</div>

					
						<div class="hh-fond-causes-widget__list">
														<div class="hh-fond-item clearfix-bottom">

								<a href="http://fond.pravmir.ru/causes/dinara-muhtarova-vstat-na-nogi/" target="_blank" class="hh-fond-item__link">

									<div class="hh-fond-item__thumb-container">
										<img class="hh-fond-item__thumb" src="http://fond.pravmir.ru/wp-content/uploads/2016/11/image3-150x150.jpg" alt="Динара Мухтарова: снова двигаться">
									</div>

									<div class="hh-fond-item__info">
										<div class="hh-fond-item__title">Динара Мухтарова: снова двигаться</div>
										<div class="hh-fond-item__progress-bar">
											<div class="hh-progress-bar">

																									<div class="hh-progress-bar__line"><div class="hh-progress-bar__inner" style="width:89%;"></div></div>
													<div class="hh-progress-bar__text">89% собрано <span class="hh-progress-bar__highlighted-text">/ 37350 руб. осталось</span></div>
												
											</div>
										</div>
									</div>

								</a>

							</div>
						</div>

					
						<div class="hh-fond-causes-widget__list">
														<div class="hh-fond-item clearfix-bottom">

								<a href="http://fond.pravmir.ru/causes/shag-vpered-dlya-tyomyi-sarkisyana/" target="_blank" class="hh-fond-item__link">

									<div class="hh-fond-item__thumb-container">
										<img class="hh-fond-item__thumb" src="http://fond.pravmir.ru/wp-content/uploads/2016/12/image-28-12-17-09-30-2-150x150.jpeg" alt="Шаг вперед для Тёмы Саркисяна">
									</div>

									<div class="hh-fond-item__info">
										<div class="hh-fond-item__title">Шаг вперед для Тёмы Саркисяна</div>
										<div class="hh-fond-item__progress-bar">
											<div class="hh-progress-bar">

																									<div class="hh-progress-bar__line"><div class="hh-progress-bar__inner" style="width:55%;"></div></div>
													<div class="hh-progress-bar__text">55% собрано <span class="hh-progress-bar__highlighted-text">/ 267050 руб. осталось</span></div>
												
											</div>
										</div>
									</div>

								</a>

							</div>
						</div>

					
					<div style="padding-left: 105px;">						<a class="all" style="float: none; display: inline-block;" href="http://fond.pravmir.ru/" target="_blank">Помочь ещё</a>
					</div>

				</div>
			
</div>

<div class="hh-widget">
				<div class="hh-b-widget hh-widget-external-link clearfix-bottom">


					<div class="hh-small-header">
						<div class="hh-small-header__text-wraper">
							<a class="hh-small-header__text" href="http://www.pravmir.ru/mifyi-o-pravoslavii/">Проект "Правмира"</a>
						</div>
					</div>


					<div class="hh-b-widget__main-info">

						<a href="http://www.pravmir.ru/mifyi-o-pravoslavii/" class="hh-b-widget__main-link">

							
								<div class="hh-b-widget__thumbnail-wrapper">
									<img class="hh-b-widget__thumbnail" src="http://www.pravmir.ru/wp-content/uploads/2016/01/mif_var3_3-168x112.jpg"
									     alt="Мифы о православии">
								</div>

							
															<div class="hh-b-widget__title">Мифы о православии</div>
							
													</a>

					</div>


					<div class="hh-b-widget__bottom">
						<a class="hh-b-widget__bottom-link" href="http://www.pravmir.ru/mifyi-o-pravoslavii/">Подробнее</a>
					</div>

				</div>
				
</div>

<div class="hh-widget">

				<div class="newsblock small hh-author-other-articles">
					<div class="ttl"><span>Другие статьи автора</span></div>
												<div class="item clearfix">

																	<div class="img image80 ">
										<a href="http://www.pravmir.ru/postoyaltsyi-psihonevrologicheskih-internatov-smogut-zhit-doma/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/1-1-100x100.jpg"></a>"
									</div>
								
								<div class="txt">
									<div class="h-style h3-style"><a href="http://www.pravmir.ru/postoyaltsyi-psihonevrologicheskih-internatov-smogut-zhit-doma/">Постояльцы психоневрологических интернатов смогут жить дома</a></div>
									<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
									<p><a href="http://www.pravmir.ru/postoyaltsyi-psihonevrologicheskih-internatov-smogut-zhit-doma/">Минтруд готовит предложения по расселению психоневрологических интернатов</a></p>
								</div>

							</div>
													<div class="item clearfix">

																	<div class="img image80 ">
										<a href="http://www.pravmir.ru/tserkov-prazdnuet-perenesenie-moshhey-svyatitelya-feofana-zatvornika-2/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/1-100x100.jpg"></a>"
									</div>
								
								<div class="txt">
									<div class="h-style h3-style"><a href="http://www.pravmir.ru/tserkov-prazdnuet-perenesenie-moshhey-svyatitelya-feofana-zatvornika-2/">Церковь празднует перенесение мощей святителя Феофана Затворника</a></div>
									<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
									<p><a href="http://www.pravmir.ru/tserkov-prazdnuet-perenesenie-moshhey-svyatitelya-feofana-zatvornika-2/">Он был канонизирован в 1988 году, как подвижник веры и благочестия</a></p>
								</div>

							</div>
													<div class="item clearfix">

																	<div class="img image80 ">
										<a href="http://www.pravmir.ru/tserkov-prazdnuet-pamyat-svyatitelya-filippa-mitropolita-moskovskogo-2/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/svt-600x428-100x100.jpg"></a>"
									</div>
								
								<div class="txt">
									<div class="h-style h3-style"><a href="http://www.pravmir.ru/tserkov-prazdnuet-pamyat-svyatitelya-filippa-mitropolita-moskovskogo-2/">Церковь празднует память святителя Филиппа, митрополита Московского</a></div>
									<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
									<p><a href="http://www.pravmir.ru/tserkov-prazdnuet-pamyat-svyatitelya-filippa-mitropolita-moskovskogo-2/">Обличив царя открыто и отказавшись преподать требуемое благословение ему и толпе опричников, митрополит Филипп навлек на себя царский&hellip;</a></p>
								</div>

							</div>
											<a href="http://www.pravmir.ru/author/news/" class="all">Все статьи автора</a>
				</div>

				
</div>

<div class="hh-widget">
					<div class="hh-ad-widget"><script type="text/javascript" src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;gpos=left&amp;bzone=pravmir.ru-inner-3-200x200&amp;bsize=all&amp;btype=3&amp;bpos=default&amp;ver=2.0&amp;btotal=1&amp;btarget=_blank&amp;bborder=0&amp;gspacing=1">
</script>
<noscript>
<a href="http://adv.pravmir.ru/adpeeps.php?bfunction=go&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-inner-3-200x200&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" target="_blank">
<img src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-inner-3-200x200&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" alt="Advertisment" title="Advertisment" border="0" /></a>
</noscript></div>
				
</div>

<div class="hh-widget">

			<div class="newsblock large daytop">
				<div class="ttl"><span>Статьи Дня</span></div>

									<div class="item">

													<div class="img  ">
								<a href="http://www.pravmir.ru/menya-zhdet-medlennaya-smert/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/8-130x90.jpg"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/menya-zhdet-medlennaya-smert/">Когда закончатся деньги, меня ждет медленная смерть</a></div>
							<div class="author"><a href="http://www.pravmir.ru/author/user_1449475814/">Анна Бессарабова</a></div>
							<p><a href="http://www.pravmir.ru/menya-zhdet-medlennaya-smert/">Обращение к президенту: история человека, который печатает письма ногой</a></p>
						</div>

					</div>
									<div class="item">

													<div class="img  ">
								<a href="http://www.pravmir.ru/dlya-chego-berech-devochek/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/www.simbeparhia.ru-p-srp8m-d7-130x90.jpg"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/dlya-chego-berech-devochek/">Для чего беречь девочек?</a></div>
							<div class="author"><a href="http://www.pravmir.ru/author/user_3177/">Наталья Ялтанская</a></div>
							<p><a href="http://www.pravmir.ru/dlya-chego-berech-devochek/">Когда тает папино сердце: семья Ялтанских о воспитании девочек и мальчиков:</a></p>
						</div>

					</div>
									<div class="item">

													<div class="img  ">
								<a href="http://www.pravmir.ru/allo-eto-iisus/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/boy-1946347_960_720-130x90.jpg"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/allo-eto-iisus/">&#8211; Алло, это Иисус</a></div>
							<div class="author"><a href="http://www.pravmir.ru/author/user_1485112494/">Хавьер Кремадес</a></div>
							<p><a href="http://www.pravmir.ru/allo-eto-iisus/">Когда родители ушли, раздался телефонный звонок</a></p>
						</div>

					</div>
				
			</div>
			
</div>

<div class="hh-widget">

			<div class="articlesblock clearfix">
				<div class="ttl"><span>самое читаемое</span></div>
				<div class="hh-list"><p><a href="http://www.pravmir.ru/dvazhdyi-sirotyi-teper-i-v-tvittere/"  title="Дважды сироты: теперь и в твиттере">Дважды сироты: теперь и в твиттере</a><span class="views">20,461</span></p><p><a href="http://www.pravmir.ru/protoierey-pavel-gumerov-muzhchinyi-perestayut-byit-muzhchinami/"  title="Протоиерей Павел Гумеров: Мужчины перестают быть мужчинами">Протоиерей Павел Гумеров: Мужчины перестают быть мужчинами</a><span class="views">12,157</span></p><p><a href="http://www.pravmir.ru/posledniy-pryizhok-otshelnika-istoriya-iz-bordelya/"  title="Последний прыжок отшельника: история из борделя">Последний прыжок отшельника: история из борделя</a><span class="views">10,404</span></p><p><a href="http://www.pravmir.ru/natalya-skuratovskaya-kogda-tserkov-prevrashhaetsya-v-rolevuyu-igru-video/"  title="Наталья Скуратовская: Когда церковь превращается в ролевую игру (+видео)">Наталья Скуратовская: Когда церковь превращается в ролевую игру (+видео)</a><span class="views">8,855</span></p><p><a href="http://www.pravmir.ru/rossiyskih-uchiteley-tyagotit-ege-i-elektronnyie-dnevniki/"  title="Российских учителей тяготит ЕГЭ и электронные дневники">Российских учителей тяготит ЕГЭ и электронные дневники</a><span class="views">7,595</span></p><p><a href="http://www.pravmir.ru/v-dagestane-chetveroklassnik-spas-ot-smerti-svoyu-mat/"  title="В Дагестане четвероклассник спас от смерти свою мать">В Дагестане четвероклассник спас от смерти свою мать</a><span class="views">6,451</span></p><p><a href="http://www.pravmir.ru/germiona-i-ee-ray/"  title="Гермиона и ее рай">Гермиона и ее рай</a><span class="views">5,240</span></p><p><a href="http://www.pravmir.ru/teper-vsem-gotovitsya-k-izyatiyu-detey-1__trashed/"  title="Елена Альшанская:  С самого начала все пошло неправильно">Елена Альшанская:  С самого начала все пошло неправильно</a><span class="views">4,695</span></p><p><a href="http://www.pravmir.ru/glava-priemnoy-semi-iz-zelenograda-otritsaet-poboi-detey/"  title="Глава приемной семьи из Зеленограда отрицает побои детей">Глава приемной семьи из Зеленограда отрицает побои детей</a><span class="views">3,562</span></p><p><a href="http://www.pravmir.ru/v-kazhdom-iz-nas-gluboko-zhivet-yazyichestvo-audio/"  title="В каждом из нас глубоко живет язычество (+аудио)">В каждом из нас глубоко живет язычество (+аудио)</a><span class="views">3,398</span></p></div>			</div>

			
</div>

<div class="hh-widget">

			<div class="articlesblock clearfix">
				<div class="ttl"><span>лучшие авторы</span></div>
				<div class="hh-list"><p><a href="http://www.pravmir.ru/author/news/">Новостная служба</a><span class="views">28,975</span></p><p><a href="http://www.pravmir.ru/author/anastasiya_lotareva/">Анастасия Лотарева</a><span class="views">20,844</span></p><p><a href="http://www.pravmir.ru/author/user_1484855241/">Марина Столяр</a><span class="views">12,749</span></p><p><a href="http://www.pravmir.ru/author/user_1280729807/">Марина Ахмедова</a><span class="views">12,178</span></p><p><a href="http://www.pravmir.ru/author/user_1438937870/">Никита Филатов</a><span class="views">12,157</span></p><p><a href="http://www.pravmir.ru/author/user_1474621137/">Наталия Скуратовская</a><span class="views">9,897</span></p><p><a href="http://www.pravmir.ru/author/user_1440787490/">Дмитрий Емец</a><span class="views">9,635</span></p><p><a href="http://www.pravmir.ru/author/user_1480226665/">Юрий Меркеев</a><span class="views">5,240</span></p><p><a href="http://www.pravmir.ru/author/user_1355749794/">Елена Альшанская</a><span class="views">4,695</span></p><p><a href="http://www.pravmir.ru/author/user_1454514815/">Протоиерей Александр Мень</a><span class="views">3,398</span></p></div>			</div>

			
</div>

<div class="hh-widget">

			<div class="hh-social-group-wrapper">

				<!-- VK Widget -->
				<div id="vk_groups"></div>

			</div>

			
</div>

<div class="hh-widget">

			<div class="hh-social-group-wrapper">

				<!-- Facebook Widget -->
				<div
					class="fb-like-box"
					data-href="http://www.facebook.com/pravmir"
					data-width="190"
					data-height="290"
					data-colorscheme="light"
					data-show-faces="true"
					data-header="true"
					data-stream="false"
					data-show-border="true"
				></div>

			</div>

			
</div>
</div><!-- .right_col -->





</div><!-- .content -->



</div><!--/.limit-->


<div class="limit">

<div class="footer">

	<div class="layout">


		<table>
			<tbody>
			<tr>
				<td>
					<div class="shortlist">
						<b>Первые шаги в храме</b>
						<a href="http://www.pravmir.ru/xristos/" title="Христос">Христос</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/troica/" title="Троица">Троица</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-kreshheniya/" title="Крещение">Крещение</a>
						<a href="http://www.pravmir.ru/kak-krestit-rebenka/" title="Крещение ребенка">Крещение ребенка</a>
						<a href="http://www.pravmir.ru/krestnye-roditeli-komu-mozhno/" title="Как выбрать крестных">Как выбрать крестных</a>
						<a href="http://www.pravmir.ru/imeniny/" title="Именины">Именины</a>
						<a href="http://www.pravmir.ru/imya-sobstvennoe-ili-kak-vybrat-imya-rebenku/" title="Как выбрать имя ребенку">Как выбрать имя ребенку</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-pokayaniya/" title="Исповедь">Исповедь</a>
						<a href="http://www.pravmir.ru/prichastie-eto-blagodatnoe-priobshhenie-dushi-k-k-vechnoj-zhizni/" title="Причастие">Причастие</a>
						<a href="http://www.pravmir.ru/tainstvo-venchaniya/" title="Венчание">Венчание</a>
						<a href="http://www.pravmir.ru/soborovanie-tainstvo-bolnyx-i-zdorovyx/" title="Соборование">Соборование</a>
						<a href="http://www.pravmir.ru/otpevanie-smert-pominaj-chas-smertnyj/" title="Отпевание">Отпевание</a>
						<a href="http://www.pravmir.ru/o-pominovenii-usopshix/" title="Панихида">Панихида</a>
						<a href="http://www.pravmir.ru/svyataya-voda-v-pravoslavii/" title="Святая вода">Святая вода</a>
						<a target="_blank" href="http://lib.pravmir.ru/library/cat/27" title="Библия">Библия</a>
						<a target="_blank" href="http://lib.pravmir.ru/library/book/1841" title="Евангелие">Евангелие</a>
						<a target="_blank" href="http://lib.pravmir.ru/library/book/1904" title="Толкование Евангелия">Толкование Евангелия</a>
						<a href="http://www.pravmir.ru/starec-ilij-molitva-eto-pishha-nashej-dushi/" title="молитва, молитвы">Молитвы</a>
						<a href="http://www.pravmir.ru/otchenash/" target="_blank" title="Отче наш">Отче наш. Молитва Господня</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/molitva/molitvoslov/">Молитвослов</a>
						<a target="_blank" href="http://pravmir.ru/vopros-otvet/" title="Вопросы священнику, задать вопрос священнику">Вопросы священнику</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Святые и чтимые иконы</b>
						<a href="http://www.pravmir.ru/ikonografiya-obraza-svyatitelya-nikolaya/" title="Николай Чудотворец">Святитель Николай</a>
						<a href="http://www.pravmir.ru/petr-i-pavel-dva-nepoxozhix-apostola/" title="апостол Петр">Святой апостол Петр</a>
						<a href="http://www.pravmir.ru/aleksandr-nevskij-myslitel-filosof-strateg-svyatoj/" title="Александр Невский">Александр Невский</a>
						<a href="http://www.pravmir.ru/serafim/" title="Серафим Саровский">Серафим  Саровский</a>
						<a href="http://www.pravmir.ru/matrona-moskovskaya/" title="Матрона Московская">Матрона Московская</a>
						<a href="http://www.pravmir.ru/svyatitel-spiridon-trimifuntskij-2/" title="Спиридон Тримифунтский">Спиридон Тримифунтский</a>
						<a href="http://www.pravmir.ru/ksenija-peterburzhskaya/" title="Ксения Петербуржская">Ксения Петербуржская</a>
						<a href="http://www.pravmir.ru/velikomuchenik-georgij-pobedonosec-svyatoj-iz-livanskix-gor/" title="Георгий Победоносец">Георгий Победоносец</a>
						<a href="http://www.pravmir.ru/svyatoj-pravednyj-ioann-kronshtadtskij/" title="Иоанн Кронштадтский">Иоанн Кронштадтский</a>
						<a href="http://www.pravmir.ru/zhitie-sergiya-radonezhskogo-v-pereskaze-borisa-zajceva/" title="Сергий Радонежский">Сергий Радонежский</a>
						<a href="http://www.pravmir.ru/i-pri-ige-vozmozhna-vera/" title="Андрей Рублев">Андрей Рублев</a>
						<a href="http://www.pravmir.ru/ispytaniya-dlya-petra-i-fevronii/" title="Петр и Феврония">Петр и Феврония Муромские</a>
						<a href="http://www.pravmir.ru/podvig-svyatoj-blagovernoj-ravnoapostolnoj-knyagini-olgi-i-istoricheskaya-sudba-rossii-2/">Святая Ольга</a>
						<a href="http://www.pravmir.ru/prorocheskoe-sluzhenie-ioanna-krestitelya/">Иоанн Креститель</a>
						<a href="http://www.pravmir.ru/svyatitel-ioann-zlatoust/">Иоанн Златоуст</a>
						<a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/novomucheniki/" title="Новомученики">Новомученики</a>
						<a href="http://www.pravmir.ru/vladimirskaya-ikona-bozhiej-materi/">Владимирская икона</a>
						<a href="http://www.pravmir.ru/kazanskaya-ikona-istoriya-chudesa-molitvy/">Казанская икона</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Православные посты и праздники</b>
						<a href="http://www.pravmir.ru/21-sentyabrya-rozhdestvo-presvyatoj-bogorodicy/">Рождество Богородицы</a>
						<a href="http://www.pravmir.ru/vozdvizhenie-kresta-chto-poetsya-na-sluzhbe-3/" title="Воздвижение Креста">Воздвижение Креста</a>
						<a href="http://www.pravmir.ru/pokrovitelstvo-pokrova/">Покров</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vvedenie-vo-xram/">Введение во храм</a>
						<a href="http://www.pravmir.ru/rojdestvo.html">Рождество</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/kreshhenie/">Крещение</a>
						<a href="http://www.pravmir.ru/chto-neizvestno-o-prazdnike-sreteniya/">Сретение</a>
						<a href="http://www.pravmir.ru/bozhestvennaya-premudrost/">Благовещение</a>
						<a href="http://www.pravmir.ru/verbnoe/">Вербное Воскресенье. Вход Господень в Иерусалим</a>
						<a href="http://www.pravmir.ru/pasxa.html">Пасха</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/troica/">Троица</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voznesenie/">Вознесение</a>
						<a href="http://www.pravmir.ru/tatyanin-den/">Татьянин день</a>
						<a target="_blank" href="http://post.pravmir.ru/">Великий пост</a>
						<a href="http://www.pravmir.ru/rozhdestvenskij-post/">Рождественский пост</a>
						<a href="http://www.pravmir.ru/uspenskij-post-2/" title="Успенский пост">Успенский пост</a>
						<a href="http://www.pravmir.ru/nelyubimyj-petrov-post/">Петров пост</a>
						<a target="_blank" href="http://trapeza.pravmir.ru/category/post/">Рецепты постных блюд</a>
						<a href="http://www.pravmir.ru/maslenica/">Масленица</a>
						<a href="http://www.pravmir.ru/proshhenoe-voskresene-2/" title="Прощеное воскресенье">Прощеное воскресенье</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Темы</b>
						<a href="http://www.pravmir.ru/smert-i-smysl-zhizni/">Смысл жизни</a>
						<a href="http://www.pravmir.ru/dusha-posle-smerti-glava-10-kratkoe-izlozhenie-pravoslavnogo-ucheniya-o-posmertnoj-sudbe-dushi/">Смерть и жизнь после смерти</a>
						<a href="http://www.pravmir.ru/konec-sveta-2012/" title="конец света 2012">Конец света</a>
						<a href="http://www.pravmir.ru/kak-popast-v-raj/">Рай</a>
						<a href="http://www.pravmir.ru/sobor-arxistratiga-mixaila-i-vsex-nebesnyx-sil-besplotnyx-o-date-prazdnika-i-ierarxii-angelov/">Ангелы</a>
						<a href="http://www.pravmir.ru/o-diavole-i-demonax/">Дьявол</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/aborty-planirovanie-semi/">Православный взгляд на аборты</a>
						<a href="http://www.pravmir.ru/zagovor.html">Заговоры</a>
						<a target="_blank" href="http://www.nosuicid.ru/">Самоубийство</a>
						<a href="http://www.pravmir.ru/tag/depressiya/">Депрессии</a>
						<a href="http://www.pravmir.ru/proshhenie-glavnaya-forma-protivostoyaniya-zlu/">Обиды</a>
						<a href="http://www.pravmir.ru/lyuta-kak-preispodnya-revnost/">Ревность</a>
						<a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/ateizm-religii-i-konfessii-cerkov/">Атеизм</a>
						<a href="http://www.pravmir.ru/kreshhenie-rusi-i-gosudarstvo-rus/">Крещение Руси</a>
						<a href="http://www.pravmir.ru/tag/den-pobedy/">День Победы</a>
						<a href="http://www.pravmir.ru/pesni-pobedy/">Песни Победы</a>
						<a href="http://www.pravmir.ru/den-svyatogo-valentina-imeniny-bez-imeninnika/">День святого Валентина</a>
						<a href="http://www.pravmir.ru/novyj-god-otmetit-tak-chtoby-nazavtra-ne-muchila-sovest/">Новый год</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Персоналии</b>
						<a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-kirill/">Патриарх Кирилл</a>
						<a href="http://www.pravmir.ru/put-patriarxa-pamyati-aleksiya-ii/">Патриарх Алексий</a>
						<a href="http://www.pravmir.ru/angel-serbskoj-cerkvi-o-patriarxe-pavle/">Патриарх Павел</a>
						<a href="http://www.pravmir.ru/author/user_4151/">протодиакон Андрей Кураев</a>
						<a href="http://www.pravmir.ru/pochemu-byl-kanonizirovan-nikolaj-vtoroj/">Николай Второй</a>
						<a href="http://www.pravmir.ru/proklyate-kotorogo-ne-bylocerkov-i-tolstoj-istoriya-otnoshenij/">Лев Толстой</a>
						<a href="http://www.pravmir.ru/delo-galileya/">Галилей</a>
						<a href="http://www.pravmir.ru/tag/vysockij/">Высоцкий</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Семья</b>
						<a href="http://www.pravmir.ru/category/chelovek/semya/">Семья</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/do-braka/">Создать семью</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/vzaimootnosheniya-v-seme/">Мужу, жене</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/vospitanie-detej/">Воспитание детей</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/mnogodetnye-semi/">Многодетные  семьи</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/priemnye-deti/">Бесплодие, усыновление</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/beremennost-i-rody/">Рождение ребенка</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/vospitanie-detej/">Развитие ребенка</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/izmena-razvod/">Пережить развод, измену</a>
					</div>
				</td>
			</tr>
			</tbody>
		</table>


		<!--projects-->
		<div class="projects">
			<b>Проекты</b>
			<a target="_blank" href="http://www.matrony.ru/">Матроны.ру</a>
			<a target="_blank" href="http://neinvalid.ru/">Не инвалид.ру</a>
			<a target="_blank" href="http://www.pravmir.com/">Pravmir.com</a>
			<a target="_blank" href="http://forum.pravmir.ru/">Форум</a>
			<a target="_blank" href="http://lib.pravmir.ru/">Библиотека</a>
			<a target="_blank" href="http://calendar.pravmir.ru/">Календарь</a>
			<a target="_blank" href="http://www.pravmir.ru/lektoriy-pravmira/">Лекторий</a>
		</div>
		<!--//projects-->


		<!-- other-links -->
		<div class="hh-footer-other-links">

			<noindex>
				<div class="hh-footer-other-links__title">Мы в соц.сетях</div>

				

	<div class="hh-social-links hh-social-links_pos_footer clearfix-bottom">

		
			<div class="hh-social-links__item facebook"><a href="http://www.facebook.com/pages/Pravoslavie-i-mir/103806726329607" title="Facebook" target="_blank">Facebook</a></div>

		
			<div class="hh-social-links__item vkontakte"><a href="http://vkontakte.ru/club1967021" title="Vkontakte" target="_blank">Vkontakte</a></div>

		
			<div class="hh-social-links__item twitter"><a href="http://twitter.com/pravmir" title="Twitter" target="_blank">Twitter</a></div>

		
			<div class="hh-social-links__item rss"><a href="http://www.pravmir.ru/feed/" title="RSS" target="_blank">RSS</a></div>

		
			<div class="hh-social-links__item youtube"><a href="http://www.youtube.com/user/pravmir/videos" title="YouTube" target="_blank">YouTube</a></div>

		
			<div class="hh-social-links__item livejournal"><a href="http://pravmir-24.livejournal.com/" title="LiveJournal" target="_blank">LiveJournal</a></div>

		
	</div>


			</noindex>
			<div class="hh-footer-other-links__list">
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/rassylka/" target="_blank">Подписка на рассылку</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://pravmail.ru/" target="_blank">Почта Pravmail</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/redakciya/">О проекте</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/help/">Помочь порталу</a>
			</div>
		</div>
		<!-- //other-links -->


		<noindex>
						<div class="hh-traffic-counters-block"><!-- Top100 code -->
<a href="http://top100.rambler.ru/navi/896445/"><img src="http://counter.rambler.ru/top100.cnt?896445" alt="Rambler's Top100" border="0" /></a>
<!-- // Top100 code -->


<!-- Yandex.ТИЦ informer -->
<a href="http://yandex.ru/cy?base=0&host=pravmir.ru"><img src="http://www.yandex.ru/cycounter?pravmir.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a> 
<!--// Yandex.ТИЦ informer -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
	var _tmr = _tmr || [];
	_tmr.push({id: "749211", type: "pageView", start: (new Date()).getTime()});
	(function (d, w) {
		var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
		ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
		var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window);
	//]]></script><noscript><div style="position:absolute;left:-10000px;">
		<img src="//top-fwz1.mail.ru/counter?id=749211;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
	</div></noscript>
<!-- // Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=749211" target="_blank">
	<img src="//top-fwz1.mail.ru/counter?id=749211;t=479;l=1"
	     style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- // Rating@Mail.ru logo -->


<!--LiveInternet counter-->
<script type="text/javascript"><!--
	document.write("<a href='http://www.liveinternet.ru/click;pravmir' "+
		"target=_blank><img src='http://counter.yadro.ru/hit;pravmir?t17.6;r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
		";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";"+Math.random()+
		"' alt='' title='LiveInternet: показано число просмотров за 24"+
		" часа, посетителей за 24 часа и за сегодня' "+
		"border='0' width='88' height='31'></a>")
	//--></script>
<!--/LiveInternet-->


<a href="http://www.world-war.ru"><img src="http://www.pravmir.ru/banners/8831/ww2.gif" width="88" height="31" border="0" alt="Непридуманные рассказы о войне"></a>


<a href="http://www.vsemspas.ru"><img src="http://www.pravmir.ru/banners/8831/vsemspas.gif" width="88" height="31" border="0" alt="Храм Всемилостивого Спаса"></a>


<a href="http://vozvr.ru/" target="_blank"><img src="http://vozvr.ru/portals/7/banners/b88x31.gif" width="88" height="31" border="0" alt="Фонд Возращение"></a>


<a href="http://neoko.ru/"><img src="http://pravmir.ru/banners/neoko2.gif" width="88" height="31"></a>


<!-- Hristianstvo.Ru -->
<a href="http://www.hristianstvo.ru/?from=2410"><img height="31" alt="Каталог Православное Христианство.Ру" src="http://www.hristianstvo.ru/images/ru-88x31-blue1.gif" width="88" border="0"></a>
<!-- // Hristianstvo.Ru -->

</div>
		
			
<div class="hh-orphus-tiny hh-orphus-tiny_pos_footer">

	<span class="hh-orphus-tiny__logo-container">
		<a href="http://orphus.ru" class="hh-orphus-tiny__logo-link" id="orphus" target="_blank">
			<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/orphus/orphus.gif" class="hh-orphus-tiny__logo-image" width="80" height="15" alt="Система Orphus">
		</a>
	</span>

	<span class="hh-orphus-tiny__description">
		Нашли ошибку в тексте? Выделите ее мышкой! И нажмите: Ctrl + Enter
	</span>

	<script type="text/javascript" src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/orphus/orphus.js"></script>
</div>



		</noindex>
	</div><!-- .layout -->



	<div class="copyright">
		&copy; 2003-2017 АНО «Православие и Мир»<br>Лицензия Минпечати Эл № ФС77-44847
		<br>
		<br>
		Мнение авторов статей портала<br>может не совпадать с позицией редакции.
	</div>


	<div class="info">
		Перепечатка материалов сайта в печатных изданиях
		<br>
		(книгах, прессе) возможна только с письменного
		<br>
		разрешения Редакции.
	</div>


	<div class="dev">

		<noindex>		
			<div class="web-dev-block">Сайт создан компанией <a href="http://studio.hamburg-hram.de" target="_blank">Hamburg Church Studio</a></div>

			<div class="notamedia-block">
				<a href="http://notamedia.ru/" target="_blank"><span class="notamedia-name">Дизайн сайта</span> &mdash; <span class="notamedia-logo"></span></a>
			</div>

		</noindex>	</div>

</div><!-- .footer -->

</div><!-- .limit -->

</div><!--/#wrapper-->


<!--WP_footer begin-->
				<script type="text/javascript">
				jQuery(document).ready(function($) {

										var url = 'htt' + '' + 'p:' + '' + '/' + '' + '/sta' + '' + 't.pr' + '' + 'avmir' + '' + '.ru/empt' + '' + 'y.ht' + '' + 'ml';

					
					var params = {
						'post_id' : 399058,
						'post_date' : 1485162290,
						'post_author' : 5699,
					};

					$.ajax({
						type	: "GET",
						cache	: false,
						url		: url,
						data	: params,
						dataType : 'html'

						
					});

				});
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"\u043f\u043e\u043a\u0430\u0437\u0430\u0442\u044c","visibility_hide":"\u0441\u043a\u0440\u044b\u0442\u044c","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/themes/pravmir/assets/build/all.js?ver=0.1.3.146'></script>
<script type='text/javascript' src='//yastatic.net/share/share.js'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"600","speed":"1100","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
			<script type="text/javascript">
				HH.ajax_url = 'http://www.pravmir.ru/wp-admin/admin-ajax.php';
				HH.site_url = 'http://www.pravmir.ru';
				HH.captcha_url = 'http://www.pravmir.ru/wp-content/other/captcha.php';

				HH.reset_captcha = function ( $img ) {

					var d = new Date();
					var request_url = HH.captcha_url + "?t=" + d.getTime();

					$img.attr( 'src' , request_url );
				};
			</script>
				<style type="text/css">
			.article {
				position:relative;
			}
			.article .likes-fixed {
				position:fixed;
				bottom:0;
				margin-bottom:0;
				background-color:#fff;
				/*border-left:1px solid #E3E4E5;*/
				/*border-right:1px solid #E3E4E5;*/
				-webkit-box-sizing: border-box;
				-moz-box-sizing:    border-box;
				box-sizing:         border-box;
			}

			.article .likes-fixed .social_but.fb {
				width:140px;
				/*padding-left:5px;*/
			}
		</style>

		<script type="text/javascript">

			jQuery(document).ready(function($) {

				var $window = $(window),
					$container = $('.article' );

				if ( ! $container.length ) {
					return;
				}

				var $likes = $container.find( '.recomended' ),
					$marker = $('#hh-likes-marker' );

				if ( ! $marker.length || ! $likes.length ) {
					return;
				}

				var container_width = $container.width(),
					likes_height = $likes.height(),
					marker_top = $marker.offset().top,
					fixed_class = 'likes-fixed';


				setInterval( function() {
					likes_height = $likes.height();
					marker_top = $marker.offset().top;
//					init_likes();
				} , 2000);

				change_likes_width();
				init_likes();

				$window.scroll(function(){
					init_likes();
				});

				$window.resize(function(){
					change_likes_width();
					init_likes();
				});


				function init_likes () {
					if ( $window.width() < HH.breakpoints.tablet_horizontal || $window.scrollTop() + $window.height() - likes_height  >= marker_top ) {
						if ( $likes.hasClass( fixed_class ) ) {
							$likes.removeClass( fixed_class );
						}
					} else {
						if ( ! $likes.hasClass( fixed_class ) ) {
							$likes.addClass( fixed_class );
						}
					}
				}

				function change_likes_width () {
					container_width = $container.width();
					$likes.css({
						'width' : container_width
					});
				}

			});

		</script>
	
	<script type="text/javascript">

		jQuery( document ).ready( function ( $ ) {

			function Content_manager_constructor (popup_manager, lock_manager) {

				// закрытие окна внутренней кнопкой "Я уже помогаю"
				$(document).on('click', '.js-donation-popup__long-lock-button', function (e) {
					lock_manager.set_long_lock();
					popup_manager.close();
					e.preventDefault();
					e.stopPropagation();
				});

				// закрытие окна внутренней кнопкой "Закрыть"
				$(document).on('click', '.js-donation-popup__inner-close-button', function (e) {
					lock_manager.refresh_lock();
					popup_manager.close();
					e.preventDefault();
					e.stopPropagation();
				});

				return {
					//
				};
			}


			function Scroll_manager_constructor ($window, $marker, popup_manager, lock_manager) {

				var is_popup_locked = false;
				var marker_position = get_marker_position();
				var refresh_marker_position_interval_id;

				function init () {
					is_popup_locked = lock_manager.is_locked();

					if ( ! is_popup_locked ) {
						register_events_handlers();
					}
				}

				function register_events_handlers () {

					refresh_marker_position_interval_id = setInterval(refresh_marker_position, 2000);

					$window.scroll(scroll_handler);
					$window.resize(scroll_handler);
				}

				function unregister_events_handlers () {

					clearInterval( refresh_marker_position_interval_id );

					$window.off('scroll',scroll_handler);
					$window.off('resize',scroll_handler);
				}

				var refresh_marker_position = function () {
					marker_position = get_marker_position();
//					console.log('donation-popup:refresh_marker_position' + ' : ' + marker_position);
				};

				function scroll_handler () {
//					console.info( 'donation-popup:scroll/resize' );

					if ( is_scrolled_to_marker() ) {
//						console.info( 'donation-popup:popup can be open' );

						unregister_events_handlers();

						is_popup_locked = true;
						lock_manager.refresh_lock();
						popup_manager.open();
					}
				}

				var is_scrolled_to_marker = function  () {
					return get_current_position() > marker_position
				};

				function get_marker_position () {
					return $marker.offset().top;
				}

				function get_current_position () {
					return $window.scrollTop() + ($window.height() * 0.75);
				}

				return {
					'init' : function () {
						init();
					}
				};
			}


			function Cookie_lock_manager_contructor (cookie_name, expires_days_short, expires_days_long, path) {

				var get_cookie_value = function () {
					return Cookies.get(cookie_name);
				};

				var set_cookie_value = function (value, expires, path) {
					Cookies.set(cookie_name, value, { 'expires': expires, 'path': path })
				};

				var delete_cookie = function (path) {
					Cookies.remove(cookie_name, {'path': path });
				};

				var get_current_timestamp = function () {
					return new Date().getTime();
				};

				return {
					'refresh_lock' : function () {
						set_cookie_value(get_current_timestamp(), expires_days_short, path);
					},
					'set_long_lock' : function () {
						set_cookie_value(get_current_timestamp(), expires_days_long, path);
					},
					'is_locked' : function () {
						if ( get_cookie_value() ) {
							return true;
						}

						return false;
					},
					'get_lock_value' : function () {
						return get_cookie_value();
					},
					'delete_lock' : function () {
						delete_cookie(path);
					}
				};
			}

			function Popup_manager_contructor ( $content_container, lock_manager ) {

				return {
					'open' : function () {

						lock_manager.refresh_lock();

						$.fancybox({
							'content'    : $content_container.html(),
							'margin'     : 10,
							'padding'    : 0,
							'autoSize'   : true,
							'autoWidth'  : true,
							'autoHeight' : true,
							'maxWidth'   : '640',
							'maxHeight'  : '500',
							'closeBtn'   : true,
							'arrows'     : false ,
							'wrapCSS'    : 'hh-donation-popup-fancybox-window',
							'helpers'      : {
								overlay : {
									closeClick : true,
									locked : false,
									'css' : {
										'background' : 'rgba(58, 42, 45, 0.5)'
									}
								}
							}
						});
					},
					'close' : function () {
						$.fancybox.close();
					}
				};
			}

			// инициализация
			var lock_manager = new Cookie_lock_manager_contructor(
				'hh-donation-popup-lock',
				1,
				60,
				'/'
			);

			var popup_manager = new Popup_manager_contructor(
				$('.js-donation-popup__content'),
				lock_manager
			);

			var content_manager = new Content_manager_constructor(
				popup_manager,
				lock_manager
			);

			var scroll_manager = new Scroll_manager_constructor(
				$(window),
				$('.js-donation-popup__marker'),
				popup_manager,
				lock_manager
			);

			scroll_manager.init();


			// отладка
//			lock_manager.refresh_lock();
//			lock_manager.delete_lock();
//			console.log(lock_manager.get_lock_value());
//			console.log(lock_manager.is_locked());

//			popup_manager.open();
		} );
	</script>

	<div class="js-donation-popup__content">

		<div class="hh-donation-popup">
			<div class="hh-donation-popup__logo-container">
				<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/logo_v2.png" alt="Правмир.ru" class="hh-donation-popup__logo">
			</div>

			<div class="hh-donation-popup__info-text">
				Дорогие друзья!<br><br>
				Сегодня мы работаем благодаря вашей помощи – благодаря тем средствам, которые жертвуют наши дорогие читатели.<br><br>
				<b>Помогите нам работать дальше!</b>
			</div>

			<div class="hh-donation-popup__buttons">
				<a href="http://www.pravmir.ru/donate/" class="hh-donation-popup-button hh-donation-popup-button_type_donate">Помочь</a>
				<span class="hh-donation-popup__donate-button-separator-1"></span>
				<a href="javascript:void(0)" class="hh-donation-popup-button hh-donation-popup-button_type_already js-donation-popup__long-lock-button">Я уже помогаю</a>
				<span class="hh-donation-popup__donate-button-separator-2"></span>
				<a href="javascript:void(0)" class="hh-donation-popup-button hh-donation-popup-button_type_close js-donation-popup__inner-close-button">Закрыть</a>
			</div>
		</div>
	</div>

	<style type="text/css">
		.js-donation-popup__content {
			display:none;
		}
	</style>

    
		<script type="text/javascript">

			jQuery(document).ready(function($) {
				var $marker = $('.js-donate__marker' ),
					marker_top = $marker.offset().top,
					$window = $(window ),
					$target = $('.js-donate__header' ),
					default_margin_int = -200,
					default_margin_px = '-200px',
					default_duration = 700,
					speed = (default_margin_int * -1) / default_duration,
					cur_duration;


				$window.scroll( hh_init_float_header );
				$window.resize( hh_init_float_header );

				hh_init_float_header();


				function hh_init_float_header() {

					if ( $window.width() < HH.breakpoints.tablet_horizontal ) {
						$target
							.stop(true)
							.css({
								'margin-left' : 0,
								'opacity' : 1
							});

						return;
					}

					if ( break_line() > marker_top ) {

						cur_duration = ( parseInt( $target.css('margin-left') ) * -1 ) / speed;

						$target
							.stop(true)
							.animate({
								'margin-left' : 0
							},
							cur_duration,
							'swing'
						)
							.animate({
								opacity : 1
							},{
								duration : cur_duration,
								queue : false,
								easing : 'swing'
							});
					} else {
						$target
							.stop(true )
							.css({
								'margin-left' : default_margin_int,
								'opacity' : 0
							});
					}
				}


				function break_line () {
					return $window.scrollTop() + $window.height();
				}
			});

		</script>

		<!--WP_footer end-->


</body>
</html>

<!-- Dynamic page generated in 0.651 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-23 09:41:12 -->

<!-- super cache -->