<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="ru-RU" id="hh-html-tag" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="ru-RU" id="hh-html-tag" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="ru-RU" id="hh-html-tag" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" id="hh-html-tag" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">

	
	<title>Джамиля Алиева: Каждый день нужно делать что-то для мира | Православие и мир</title>


	

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<link rel="alternate" type="application/rss+xml" title="Православие и мир. RSS-лента" href="http://www.pravmir.ru/feed/">


	<!--WP_head begin-->
		
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Даже если люди считают, что ребенку другой нации помогать не надо"/>
<link rel="canonical" href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.pravmir.ru' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//yastatic.net' />

				<!-- Common OpenGraph tags -->
				<meta property="og:title" content="Джамиля Алиева: Каждый день нужно делать что-то для мира">
				<meta property="og:description" content="Даже если люди считают, что ребенку другой нации помогать не надо">
				<meta property="og:type" content="article">
				<meta property="og:image" content="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0200w-600x400.jpg">
				<meta property="og:url" content="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/">
				<!-- // Common OpenGraph tags -->

				<!-- Twitter OpenGraph tags -->
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:site" content="@Pravmir" />
				<meta name="twitter:description" content="Даже если люди считают, что ребенку другой нации помогать не надо"/>
				<meta name="twitter:title" content="Джамиля Алиева: Каждый день нужно делать что-то для мира"/>
				<meta name="twitter:image" content="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0200w-600x400.jpg"/>
				<!-- // Twitter OpenGraph tags -->

							<link rel="shortcut icon" type="image/x-icon" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/favicon.ico?ver=0.1.3.161"/>
								<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-152x152-precomposed.png?ver=0.1.3.161">
						<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-144x144-precomposed.png?ver=0.1.3.161">
						<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-120x120-precomposed.png?ver=0.1.3.161">
						<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-114x114-precomposed.png?ver=0.1.3.161">
						<link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-76x76-precomposed.png?ver=0.1.3.161">
						<link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-72x72-precomposed.png?ver=0.1.3.161">
						<link rel="apple-touch-icon-precomposed"                 href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-precomposed.png?ver=0.1.3.161">

			<link rel="apple-touch-icon"                             href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon.png?ver=0.1.3.161">
		<link rel='stylesheet' id='irmologion-css'  href='http://www.pravmir.ru/wp-content/plugins/irmologion/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://www.pravmir.ru/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='watupro-style-css'  href='http://www.pravmir.ru/wp-content/plugins/watupro/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='hh_fancybox_css-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/fancybox/jquery.fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hh_touchcarousel_core-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/touchcarousel/touchcarousel.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hh_touchcarousel_theme-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/touchcarousel/minimal-light-skin/minimal-light-skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hh_base_css_compiled-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/css/base_compiled.css?ver=0.1.3.161' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.pravmir.ru/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/watupro/lib/jquery.validate.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var watupro_i18n = {"answering_required":"\u0422\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441","did_not_answer":"\u0412\u044b \u043d\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0438 \u0432\u044b\u0431\u043e\u0440 \u0438 \u043d\u0435 \u0432\u0432\u0435\u043b\u0438 \u043e\u0442\u0432\u0435\u0442. \u0423\u0432\u0435\u0440\u0435\u043d\u044b \u043b\u0438 \u0432\u044b, \u0447\u0442\u043e \u0436\u0435\u043b\u0430\u0435\u0442\u0435 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u0442\u044c?","missed_required_question":"\u0412\u044b \u043d\u0435 \u0432\u0432\u0435\u043b\u0438 \u0442\u0440\u0435\u0431\u0443\u0435\u043c\u044b\u0439 \u043e\u0442\u0432\u0435\u0442. ","please_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0436\u0434\u0438\u0442\u0435...","try_again":"\u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437","time_over":"\u041a \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u044e, \u0432\u0440\u0435\u043c\u044b \u0432\u044b\u0448\u043b\u043e. \u041c\u044b \u0441\u043e\u0445\u0440\u0430\u043d\u044f\u0435\u043c \u0434\u043e\u0441\u0442\u0438\u0433\u043d\u0443\u0442\u044b\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b.... \u0413\u043e\u0442\u043e\u0432\u043e!","seconds":"\u0441\u0435\u043a\u0443\u043d\u0434","minutes_and":"\u043c\u0438\u043d\u0443\u0442 \u0438","hours":"\u0447\u0430\u0441\u043e\u0432, ","time_left":"\u041e\u0441\u0442\u0430\u043b\u043e\u0441\u044c \u0432\u0440\u0435\u043c\u0435\u043d\u0438: ","email_required":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0430\u0448 \u0430\u0434\u0440\u0435\u0441 e-mail"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/watupro/lib/main-min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.pravmir.ru\/wp-admin\/admin-ajax.php","security":"e4a4ad9f24","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.pravmir.ru\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/flowvideo/js/player.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.pravmir.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pravmir.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pravmir.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.pravmir.ru/?p=418552' />
<link rel="alternate" type="application/json+oembed" href="http://www.pravmir.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pravmir.ru%2Fdzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pravmir.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pravmir.ru%2Fdzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.0 -->
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 12px;border:1px solid #2d2d2d;background:#424242;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4f6666;background:#424242 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#424242 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#424242;background:#424242 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#424242 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.pravmir.ru/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style>	<!--WP_head end-->

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-10269023-1', 'auto');
	ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-418552 single-format-standard body" id="hh-body-tag">


<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function ( d , w , c ) {
	(w[c] = w[c] || []).push( function () {
		try {
			w.yaCounter7453201 = new Ya.Metrika( {
				id                  : 7453201 ,
				clickmap            : true ,
				trackLinks          : true ,
				accurateTrackBounce : true ,
				webvisor            : true
			} );
		} catch ( e ) {
		}
	} );
	var n = d.getElementsByTagName( "script" )[0] , s = d.createElement( "script" ) , f = function () {
		n.parentNode.insertBefore( s , n );
	};
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://mc.yandex.ru/metrika/watch.js";
	if ( w.opera == "[object Opera]" ) {
		d.addEventListener( "DOMContentLoaded" , f , false );
	} else {
		f();
	}
})( document , window , "yandex_metrika_callbacks" ); </script>
<noscript>
	<div><img src="https://mc.yandex.ru/watch/7453201" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript> <!-- /Yandex.Metrika counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>




<div id="vk_api_transport"></div>

<script type="text/javascript">
	window.vkAsyncInit = function() {
		VK.init({
			apiId: 5223970		});

				if ( ! ( document.getElementById('vk_groups') === null ) ) {
			VK.Widgets.Group( "vk_groups" , {
				mode   : 0 ,
				width  : "190" ,
				height : "400"
			} , 1967021 );
		}

				if ( ! ( document.getElementById('vk_lectory_group_widget') === null ) ) {
			VK.Widgets.Group("vk_lectory_group_widget", {
				mode: 0,
				width: "220",
				height: "300",
				color1: 'FFFFFF',
				color2: '2B587A',
				color3: '5B7FA6'
			}, 68920171);
		}

				if ( ! ( document.getElementById('vk_like') === null ) ) {
			VK.Widgets.Like("vk_like", {type: "mini"});
		}
	};

	setTimeout(function() {
		var el = document.createElement("script");
		el.type = "text/javascript";
		el.src = "//vk.com/js/api/openapi.js?144";
		el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);

</script>
	<div class="
			hh-ad
			hh-ad_pos_before-header				">
		<div class="hh-ad__inner"><!-- START all AdPeeps.com Code -->
<p align="center">
<script type="text/javascript" src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;gpos=center&amp;bzone=pravmir.ru-v2-inner-1-1000x100&amp;bsize=all&amp;btype=3&amp;bpos=default&amp;ver=2.0&amp;btotal=1&amp;btarget=_blank&amp;bborder=0&amp;gspacing=1">
</script>
<noscript>
<a href="http://adv.pravmir.ru/adpeeps.php?bfunction=go&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-1-1000x100&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" target="_blank">
<img src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-1-1000x100&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" alt="Click Here!" title="Click Here!" border="0" /></a>
</noscript>
</p>
<!-- END AdPeeps.com Code --></div>
	</div>
    

<div class="hh-pravmir-projects">

	<div class="hh-pravmir-projects__limiter clearfix">

				<div class="hh-pravmir-projects__right_block hh-about-site js-dropdown-container">

			<div class="hh-pravmir-projects__block">
				<a href="javascript:void(0)" class="hh-pravmir-projects__toggle_link hh-triangle-icon js-toggle-link">О портале</a>
			</div>

			<div class="hh-dropdown__block js-dropdown-block">
				<div class="hh-dropdown__header">Страницы</div>

				<ul class="hh-about-menu__list">
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/redakciya/">О портале</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/authors/">Авторы</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/partners/">Друзья и партнёры</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/donate/">Помочь Правмиру</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/reklama/">Реклама</a></li>
				</ul>
			</div>
		</div>
	

		<div class="clearfix-bottom js-dropdown-container">

			<div class="hh-pravmir-projects__mobile-nav-switcher hh-pravmir-projects__block" id="hh-pravmir-projects__nav-switcher">
				<a href="javascript:void(0)" class="hh-triangle-icon js-toggle-link">Проекты &laquo;Правмира&raquo;</a>
			</div>

			
			<ul class="hh-pravmir-projects__list clearfix js-dropdown-block">
				<li class="hh-item hh-pravmir-projects__block hh-active"><a href="http://www.pravmir.ru">Pravmir.ru</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://www.matrony.ru/">Матроны.RU</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://neinvalid.ru/">Не инвалид.RU</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://pravmir.com/">pravmir.com</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://forum.pravmir.ru/">Форум</a></li>
				<li class="hh-item hh-pravmir-projects__block "  ><a href="http://www.pravmir.ru/books/">Книги</a></li>
				<li class="hh-item hh-pravmir-projects__block "><a href="http://www.pravmir.ru/lektoriy-pravmira/">Лекторий</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="https://fond.pravmir.ru/">Благотворительность</a></li>

			</ul>

		</div>


		
	</div>

</div>


<script type="text/javascript">
	(function($){

		jQuery(document).ready(function($) {

			var $switcher = $( '#hh-pravmir-projects__nav-switcher' );
			var $projects_list = $('.hh-pravmir-projects__list');

			$(window).resize(function(){
				if ( $(window).width() > 750 ) {
					$projects_list.addClass('js-visible');
				} else {
					$projects_list.removeClass('js-visible');
				}
			});


			$('.hh-pravmir-projects .js-toggle-link' ).click(function(e){

				var $target = $( e.target );
				var $cur_dropdown_container = $target.parents('.js-dropdown-container' );

				$cur_dropdown_container.find('.js-dropdown-block' ).toggleClass('js-visible');
				$cur_dropdown_container.siblings('.js-dropdown-container' ).find('.js-dropdown-block' ).removeClass('js-visible');
			});

		});
	})(jQuery);
</script>





<div id="wrapper">

	<!--header-->
	<div class="header">

		

		<div class="promo clearfix">
			<div class="limit">

				<!--left header block-->
				<noindex>
<div class="calendar">

	<div class="hh-calendar-face" id="hh-calendar-face">

		<div class="hh-thumb">
			<a href="javascript:void(0)" target="_blank"><img src="" alt=""></a>
			<a class="sub-title">Календарь</a>
		</div>
		<div class="hh-date">
			<div class="hh-day"><a href="javascript:void(0)" target="_blank"></a></div>
			<div class="hh-month"><a href="javascript:void(0)" target="_blank"><span></span></a></div>
		</div>
		<div class="hh-eat-kind"></div>
		<div class="hh-holiday-title"></div>
		<div class="hh-day-excerpt"></div>
	</div>


	<div class="hh-calendar-popup" id="hh-calendar-popup">

		<div class="hh-calendar-widget-container">

			<div class="hh-calendar-widget">

				<div class="hh-calendar-test">

					<div class="hh-calendar-month-nav">
						<a href="javascript:void(0)" class="hh-calendar-nav-left"><div class="hh-arrow"></div></a>
						<a href="javascript:void(0)" class="hh-calendar-nav-right"><div class="hh-arrow"></div></a>
						<div class="hh-calendar-month-name" id="hh_calendar_title">Февраль 2014</div>
					</div>

					<div id="hh_calendar_content" class="hh-months"></div>
					<noscript>
						<div><strong>Для использования календаря необходимо включить JavaScript в вашем браузере!</strong></div>
					</noscript>


					<div class="hh-time-styles clearfix">
						<div class="hh-item">
							<input type="radio" id="hh-time-style-new" name="hh-time-style" value="2"><label for="hh-time-style-new">ст. ст.</label>
						</div>
						<div class="hh-item">
							<input type="radio" id="hh-time-style-old" name="hh-time-style" value="1" checked="checked"><label for="hh-time-style-old">нов. ст.</label>
						</div>
					</div>

				</div>

			</div>

		</div><!-- .hh-calendar-widget-container -->


		<div class="hh-days-info"></div>

		<a href="http://calendar.pravmir.ru/" class="hh-calendar-link" target="_blank">Перейти в календарь &rarr;</a>

		<a class="hh-calendar-close-button" id="hh-calendar-close-button"></a>
	</div><!-- .hh-calendar-popup -->


</div><!-- .calendar -->





</noindex>				<!--//left header block-->

				
				<div class="middle hh-short-middle ">

					<a href="http://www.pravmir.ru/" class="logo-bg-link">
						<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/logo_v2.png" alt="Правмир" class="logo_bg">
					</a>

					<div class="logo">
						<a  href="http://www.pravmir.ru/">Ежедневное интернет-издание о том, как быть православным сегодня</a>
					</div>


					<div class="soc">
						<noindex>							

<div class="hh-social-links hh-social-links_pos_header clearfix-bottom">

	
		<div class="hh-social-links__item facebook"><a href="http://www.facebook.com/pages/Pravoslavie-i-mir/103806726329607" title="Facebook" target="_blank">Facebook</a></div>

	
		<div class="hh-social-links__item vkontakte"><a href="http://vkontakte.ru/club1967021" title="Vkontakte" target="_blank">Vkontakte</a></div>

	
		<div class="hh-social-links__item twitter"><a href="http://twitter.com/pravmir" title="Twitter" target="_blank">Twitter</a></div>

	
		<div class="hh-social-links__item rss"><a href="http://www.pravmir.ru/feed/" title="RSS" target="_blank">RSS</a></div>

	
		<div class="hh-social-links__item youtube"><a href="http://www.youtube.com/user/pravmir/videos" title="YouTube" target="_blank">YouTube</a></div>

	
		<div class="hh-social-links__item instagram"><a href="https://www.instagram.com/pravmir/" title="Instagram" target="_blank">Instagram</a></div>

	
</div>

						</noindex>					</div>

					<div class="subline">
						<noindex>							<a class="helpbtn" href="http://www.pravmir.ru/donate/">Помочь Правмиру</a>
							<a class="pravmail" href="http://www.pravmir.ru/rassylka/" target="_blank"><i></i>Подписаться на рассылку</a>
						</noindex>					</div>

					
				</div>


				<noindex>				
<div class="hh-event-widget hh-event-widget_type_book-hear hh-event">

	<div class="hh-event__thumb-container">
		<a href="http://www.pravmir.ru/books/schastya-mnogo-ne-byivaet-mnogodetnaya-zhizn/">
			<img src="http://www.pravmir.ru/wp-content/uploads/2017/05/Schastja_mnogj_ne_bivae_PM-140x200.jpg" alt="" class="hh-event__thumb">
		</a>

		<div class="hh-event__sublink-container"><a href="http://www.pravmir.ru/books/" class="hh-event__sublink"><span>Книги</span><br><span>Правмира</span></a></div>
	</div>

	<div class="hh-event__info">

		<div class="hh-event__header"><a href="http://www.pravmir.ru/books/schastya-mnogo-ne-byivaet-mnogodetnaya-zhizn/">Счастья много не бывает. Многодетная жизнь</a></div>

		<div class="hh-event__title"><a href="http://www.pravmir.ru/books/schastya-mnogo-ne-byivaet-mnogodetnaya-zhizn/">Оксана Головко</a></div>
	</div>

</div>


				</noindex>
			</div>
		</div>


		
<div class="menu">

	<div class="limit">

		<a class="navigation" id="hh-navigation" href="javascript:void(0)">Навигация</a>

		<ul class="submenu">
			<!-- menu cache -->			<li class="">

				<a href="http://www.pravmir.ru/category/news/">Главное</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-1442"><a href="http://www.pravmir.ru/category/news/dokumenty-news/" >Документы</a>
</li>
	<li class="cat-item cat-item-2279"><a href="http://www.pravmir.ru/category/news/analitika-i-kommentarii/" >Аналитика и комментарии</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/sud-otpravil-habarovskih-zhivoderok-v-koloniyu/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/001-41-168x112.jpg" alt="Суд отправил «хабаровских живодерок» в колонию">
										</a>
									</div>
									<a href="http://www.pravmir.ru/sud-otpravil-habarovskih-zhivoderok-v-koloniyu/">Суд отправил «хабаровских живодерок» в колонию</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/13-chelovek-pogibli-v-dtp-s-avtobusom-na-kubani/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/001-40-168x112.jpg" alt="13 человек погибли в ДТП с автобусом на Кубани">
										</a>
									</div>
									<a href="http://www.pravmir.ru/13-chelovek-pogibli-v-dtp-s-avtobusom-na-kubani/">13 человек погибли в ДТП с автобусом на Кубани</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/tserkov-chtit-pamyat-muchenikov-anikityi-i-fotiya-2/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/001-39-168x112.jpg" alt="Церковь чтит память мучеников Аникиты и Фотия">
										</a>
									</div>
									<a href="http://www.pravmir.ru/tserkov-chtit-pamyat-muchenikov-anikityi-i-fotiya-2/">Церковь чтит память мучеников Аникиты и Фотия</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/cerkov/">Церковь</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-19"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/" >Дорога к храму</a>
<ul class='children'>
	<li class="cat-item cat-item-88"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/pervye-shagi-v-xrame/" >Первые шаги  в Храме</a>
</li>
	<li class="cat-item cat-item-3342"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/kolokolnye-zvony/" >Колокольные звоны</a>
</li>
	<li class="cat-item cat-item-4054"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/palomnik/" >Паломничество</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/" >Православные праздники в 2017 году</a>
	<ul class='children'>
	<li class="cat-item cat-item-8849"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/rozhdestvo-xristovo/" >Рождество Христово – 7 января в 2018 году</a>
</li>
	<li class="cat-item cat-item-8850"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/kreshhenie/" >Крещение Господне – 19 января в 2018 году</a>
</li>
	<li class="cat-item cat-item-8851"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/blagoveshhenie/" >Благовещение Богородицы – 7 апреля в 2018 году</a>
</li>
	<li class="cat-item cat-item-8852"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vxod-gospoden-v-ierusalim/" >Вход Господень в Иерусалим (Вербное Воскресенье) – 9 апреля в 2017 году</a>
</li>
	<li class="cat-item cat-item-8853"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voznesenie/" title="Вознесение Господне: что значит Вознесение? Смысл праздника.">Вознесение Господне в 2017 году – 25 мая</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/rozhdestvo-bogorodicy/" >Рождество Богородицы – 21 сентября в 2017 году</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vozdvizhenie-kresta/" >Воздвижение Креста – 27 сентября в 2017 году</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/pokrov/" >Покров Богородицы – 14 октября в 2017 году</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vvedenie-vo-xram/" >Введение во храм Пресвятой Богородицы – 4 декабря в 2017 году</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/sretenie/" >Сретение Господне – 15 февраля в 2017 году</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voskresenie-xristovo-pasxa/" >Воскресение Христово (Пасха) – 16 апреля в 2017 году</a>
		<ul class='children'>
	<li class="cat-item cat-item-122"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voskresenie-xristovo-pasxa/prazdnikov-prazdnik/" >Праздников Праздник</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/troica/" title="День Святой Троицы, или Пятидесятница.">Троица в 2017 году – 4 июня</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/sv-apostolov-petra-i-pavla/" title="Святые апостолы Петр и Павел: день святых апостолов, Петров пост.">День святых апостолов Петра и Павла – 12 июля в 2017 году</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/preobrazhenie/" >Преображение Господне (Ялочный спас) в 2017 году – 19 августа</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/uspenie/" >Успение Богородицы в 2017 году – 28 августа</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/useknovenie-glavy-predtechi/" >Усекновение главы Иоанна Предтечи – 11 сентября 2017 года</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/bogosluzhenie/" >Богослужение</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/" >Таинства Церкви</a>
	<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-pokayaniya/" >Таинство Покаяния (Исповедь)</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-kreshheniya/" >Таинство Крещения</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-prichashheniya/" >Таинство Причащения</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-venchaniya/" >Таинство Венчания</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-eleosvyashheniya/" >Таинство Елеосвящения</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstva-cerkvi/" >Таинства Церкви</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/" >Пост</a>
	<ul class='children'>
	<li class="cat-item cat-item-1487"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/velikij-post-post-duxovnaya-zhizn-cerkov/" >Великий пост в 2017 году – с 27 февраля по 14 апреля</a>
</li>
	<li class="cat-item cat-item-1779"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/petrov-post-post-doroga-k-xramu-cerkov/" >Петров пост в 2017 году &#8211; с 12 июня по 11 июля</a>
</li>
	<li class="cat-item cat-item-1997"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/uspenskij-post-post-doroga-k-xramu-cerkov/" >Успенский пост в 2017 году – 14–27 августа</a>
</li>
	<li class="cat-item cat-item-2236"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/rozhdestvenskij-post-post-doroga-k-xramu-cerkov/" >Рождественский пост в 2017 году: 28 ноября – 6 января 2018 года</a>
</li>
	<li class="cat-item cat-item-8368"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/chtenie-na-kazhdyiy-den-posta/" >Чтение на каждый день поста</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/molitva/" >Молитвы: молитвы православные</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/molitva/molitvoslov/" title="Православные молитвы на каждый день">Молитвослов православный. Православные молитвы, молитвы святым, утренние и вечерние молитвы</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/pominovenie-usopshix/" title="О поминовении усопших">Поминовение усопших</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/ikona/" >Икона: Православные иконы</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/infografika/" >Инфографика</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1431"><a href="http://www.pravmir.ru/category/cerkov/zhizn-cerkvi/" >Жизнь Церкви</a>
<ul class='children'>
	<li class="cat-item cat-item-896"><a href="http://www.pravmir.ru/category/cerkov/zhizn-cerkvi/monashestvo-cerkov/" >Монашество</a>
</li>
	<li class="cat-item cat-item-1108"><a href="http://www.pravmir.ru/category/cerkov/zhizn-cerkvi/missionerstvo-cerkov/" >Миссионерство</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1514"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/" >Люди Церкви</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/" >Праведники</a>
	<ul class='children'>
	<li class="cat-item cat-item-118"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/dnevnik-ieromonaxa-nikona/" >Дневник иеромонаха Никона</a>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/novomucheniki/" >Новомученики</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/" >Патриарх</a>
	<ul class='children'>
	<li class="cat-item cat-item-163"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-aleksij-ii/" >Святейший Патриарх Алексий II</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-kirill/" >Святейший Патриарх Кирилл</a>
</li>
	<li class="cat-item cat-item-1632"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-tixon/" >Святейший Патриарх Тихон</a>
</li>
	<li class="cat-item cat-item-1940"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-pimen/" >Святейший Патриарх Пимен</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-917"><a href="http://www.pravmir.ru/category/cerkov/bogoslovie-cerkov/" >Богословие</a>
<ul class='children'>
	<li class="cat-item cat-item-1589"><a href="http://www.pravmir.ru/category/cerkov/bogoslovie-cerkov/navigator/" >Навигатор</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.pravmir.ru/category/cerkov/bogoslovie-cerkov/tolkovaniya/" >Толкования</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.pravmir.ru/category/cerkov/voprosy-svyashhenniku/" >Вопросы священнику</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/" >Православие в мире</a>
<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/zhizn-rodnogo-prixoda-rasskazy/" >Жизнь родного прихода. Рассказы</a>
</li>
	<li class="cat-item cat-item-2329"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/greciya-pravoslavie-v-mire-cerkov/" >Греция</a>
</li>
	<li class="cat-item cat-item-2357"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/palestina-pravoslavie-v-mire-cerkov/" >Палестина</a>
</li>
	<li class="cat-item cat-item-987"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/afrika/" >Африка</a>
</li>
	<li class="cat-item cat-item-2379"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/izrail-pravoslavie-v-mire-cerkov/" >Израиль</a>
</li>
	<li class="cat-item cat-item-1049"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/gruziya/" >Грузия</a>
</li>
	<li class="cat-item cat-item-661"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/yaponiya/" >Япония</a>
</li>
	<li class="cat-item cat-item-2423"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/uzbekistan/" >Узбекистан</a>
</li>
	<li class="cat-item cat-item-836"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/ssha/" >США</a>
</li>
	<li class="cat-item cat-item-829"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/kitaj/" >Китай</a>
</li>
	<li class="cat-item cat-item-866"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/indiya/" >Индия</a>
</li>
	<li class="cat-item cat-item-1115"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/franciya/" >Франция</a>
</li>
	<li class="cat-item cat-item-2629"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/siriya/" >Сирия</a>
</li>
	<li class="cat-item cat-item-2869"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/pakistan/" >Пакистан</a>
</li>
	<li class="cat-item cat-item-1640"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/egipet/" >Египет</a>
</li>
	<li class="cat-item cat-item-824"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/latinskaya-amerika/" >Латинская Америка</a>
</li>
	<li class="cat-item cat-item-2258"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/ispaniya/" >Испания</a>
</li>
	<li class="cat-item cat-item-1006"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/italiya/" >Италия</a>
</li>
	<li class="cat-item cat-item-2489"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/liviya/" >Ливия</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/velikobritaniya/" >Великобритания</a>
</li>
	<li class="cat-item cat-item-4036"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/argentina/" >Аргентина</a>
</li>
	<li class="cat-item cat-item-965"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/bolgariya/" >Болгария</a>
</li>
	<li class="cat-item cat-item-5853"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/chexiya-i-slovakiya/" >Чехия и Словакия</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/" >Религии и конфессии</a>
<ul class='children'>
	<li class="cat-item cat-item-1763"><a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/sekty-religii-i-konfessii-cerkov/" >Секты</a>
</li>
	<li class="cat-item cat-item-1913"><a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/ateizm-religii-i-konfessii-cerkov/" >Атеизм</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.pravmir.ru/category/cerkov/astrologiya-magiya-sueveriya-mify-o-cerkvi/" >Оккультизм и мифы</a>
</li>
	<li class="cat-item cat-item-1581"><a href="http://www.pravmir.ru/category/cerkov/spravki/" >Справки</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.pravmir.ru/category/cerkov/besedy/" >Беседы о главном</a>
<ul class='children'>
	<li class="cat-item cat-item-100"><a href="http://www.pravmir.ru/category/cerkov/besedy/borba-s-grexom/" >О грехах и добродетелях</a>
	<ul class='children'>
	<li class="cat-item cat-item-178"><a href="http://www.pravmir.ru/category/cerkov/besedy/borba-s-grexom/ispoved-shopogolika/" >Исповедь шопоголика</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.pravmir.ru/category/cerkov/besedy/propovedi/" >Проповеди</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.pravmir.ru/category/cerkov/besedy/populyarnye-stati/" >Популярные статьи</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://www.pravmir.ru/category/cerkov/besedy/slovo-pastyrya/" >Слово Пастыря</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.pravmir.ru/category/cerkov/besedy/mitropolit-surozhskij-antonij/" >Митрополит Сурожский Антоний</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://www.pravmir.ru/category/cerkov/besedy/mitropolit-antonij-surozhskij/" >митрополит Антоний Сурожский</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.pravmir.ru/category/cerkov/besedy/prp-serafim-sarovskij/" >прп. Серафим Саровский</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.pravmir.ru/category/cerkov/besedy/starec-paisij-svyatogorec/" >Старец Паисий Святогорец</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.pravmir.ru/category/cerkov/besedy/svyatitel-nikolaj-serbskij/" >Святитель Николай Сербский</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-vsevolod-shpiller/" >Протоиерей Всеволод Шпиллер</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-aleksandr-ilyashenko/" >Протоиерей Александр Ильяшенко</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.pravmir.ru/category/cerkov/besedy/arximioann-krestyankin/" >архим.Иоанн (Крестьянкин)</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-valentin-amfiteatrov/" >Протоиерей Валентин Амфитеатров</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-aleksij-uminskij/" >Протоиерей Алексий Уминский</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.pravmir.ru/category/cerkov/xram-vsemilostivogo-spasa/" >Храм Всемилостивого Спаса</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/gotovyi-li-myi-vospityivat-svyatyih/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/tat19_b-168x112.jpg" alt="Готовы ли мы воспитывать святых?">
										</a>
									</div>
									<a href="http://www.pravmir.ru/gotovyi-li-myi-vospityivat-svyatyih/">Готовы ли мы воспитывать святых?</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/ne-budesh-chasto-prichashhatsya-tyi-propal/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/tatarstan-mitropolia.ru-Xxc-168x112.jpg" alt="Не будешь часто причащаться &#8211; ты пропал!">
										</a>
									</div>
									<a href="http://www.pravmir.ru/ne-budesh-chasto-prichashhatsya-tyi-propal/">Не будешь часто причащаться &#8211; ты пропал!</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/otets-nikolay-byil-i-est-starets-uteshitel/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/gur-168x112.jpg" alt="Отец Николай был и есть – старец-утешитель">
										</a>
									</div>
									<a href="http://www.pravmir.ru/otets-nikolay-byil-i-est-starets-uteshitel/">Отец Николай был и есть – старец-утешитель</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/chelovek/">Человек</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-1498"><a href="http://www.pravmir.ru/category/chelovek/lichnyj-opyt-very/" >Личный опыт веры</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.pravmir.ru/category/chelovek/odinochestvo/" >Одиночество</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.pravmir.ru/category/chelovek/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.pravmir.ru/category/chelovek/nashi-sovremenniki/" >Наши современники</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.pravmir.ru/category/chelovek/invalidy/" >Инвалиды</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.pravmir.ru/category/chelovek/zashhitniki-otechestva/" >Защитники Отечества</a>
</li>
	<li class="cat-item cat-item-165"><a href="http://www.pravmir.ru/category/chelovek/psixologiya/" >Психология</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://www.pravmir.ru/category/chelovek/skorbi-i-bolezni/" >Скорби и болезни</a>
<ul class='children'>
	<li class="cat-item cat-item-89"><a href="http://www.pravmir.ru/category/chelovek/skorbi-i-bolezni/bolezni-detej/" >Болезни детей</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-522"><a href="http://www.pravmir.ru/category/chelovek/smert-chelovek/" >Смерть. Жизнь после смерти</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.pravmir.ru/category/chelovek/pro-smelyx-i-bolshix-lyudej/" >Про смелых и больших людей</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.pravmir.ru/category/chelovek/pravoslavnaya-kuxnya/" >Православная кухня</a>
<ul class='children'>
	<li class="cat-item cat-item-110"><a href="http://www.pravmir.ru/category/chelovek/pravoslavnaya-kuxnya/postnye-blyuda/" >Постные блюда</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.pravmir.ru/category/chelovek/blic-opros/" >Блиц-опрос</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/esli-mama-sazhaet-v-manezh-vzroslogo-rebenka/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/1354725115_7-168x112.jpg" alt="Если мама сажает в «манеж» взрослого ребенка">
										</a>
									</div>
									<a href="http://www.pravmir.ru/esli-mama-sazhaet-v-manezh-vzroslogo-rebenka/">Если мама сажает в «манеж» взрослого ребенка</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/ostanovit-bezumie-esli-blizkiy-shodit-s-uma-u-vas-na-rukah/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/17-im-168x112.jpg" alt="Остановить безумие. Если близкий сходит с ума у вас на руках">
										</a>
									</div>
									<a href="http://www.pravmir.ru/ostanovit-bezumie-esli-blizkiy-shodit-s-uma-u-vas-na-rukah/">Остановить безумие. Если близкий сходит с ума у вас на руках</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/strah-otnosheniy-pochemu-myi-stanovimsya-ego-zalozhnikami-video/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/person-409127_960_720-168x112.jpg" alt="Страх отношений – почему мы становимся его заложниками (видео)">
										</a>
									</div>
									<a href="http://www.pravmir.ru/strah-otnosheniy-pochemu-myi-stanovimsya-ego-zalozhnikami-video/">Страх отношений – почему мы становимся его заложниками (видео)</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/obshhestvo/">Общество</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-20"><a href="http://www.pravmir.ru/category/obshhestvo/analiticheskie-obozreniya/" >Аналитические обозрения</a>
<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.pravmir.ru/category/obshhestvo/analiticheskie-obozreniya/polemika/" >Полемика</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-159"><a href="http://www.pravmir.ru/category/obshhestvo/novosti-redakcii/" >Новости редакции</a>
<ul class='children'>
	<li class="cat-item cat-item-2632"><a href="http://www.pravmir.ru/category/obshhestvo/novosti-redakcii/na-pravax-reklamy/" >На правах рекламы</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-686"><a href="http://www.pravmir.ru/category/obshhestvo/patriotizm-obshhestvo/" >Патриотизм</a>
</li>
	<li class="cat-item cat-item-413"><a href="http://www.pravmir.ru/category/obshhestvo/medicina/" >Медицина</a>
</li>
	<li class="cat-item cat-item-418"><a href="http://www.pravmir.ru/category/obshhestvo/smi/" >СМИ</a>
<ul class='children'>
	<li class="cat-item cat-item-1195"><a href="http://www.pravmir.ru/category/obshhestvo/smi/manipulirovanie-smi-obshhestvo/" >Манипулирование</a>
</li>
	<li class="cat-item cat-item-1317"><a href="http://www.pravmir.ru/category/obshhestvo/smi/blogi-smi-obshhestvo/" >Блоги</a>
</li>
	<li class="cat-item cat-item-1942"><a href="http://www.pravmir.ru/category/obshhestvo/smi/monitoring-smi-smi-obshhestvo/" >Мониторинг СМИ</a>
</li>
	<li class="cat-item cat-item-2005"><a href="http://www.pravmir.ru/category/obshhestvo/smi/istoriya-pravoslavnoj-zhurnalistiki/" >История православной журналистики</a>
</li>
	<li class="cat-item cat-item-7569"><a href="http://www.pravmir.ru/category/obshhestvo/smi/daydzhest-smi/" >Дайджест</a>
</li>
	<li class="cat-item cat-item-7916"><a href="http://www.pravmir.ru/category/obshhestvo/smi/zhurnal-napravo/" >Журнал &quot;Направо&quot;</a>
</li>
	<li class="cat-item cat-item-8456"><a href="http://www.pravmir.ru/category/obshhestvo/smi/zhurnal-vinograd-smi/" >Журнал &quot;Виноград&quot;</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/" >Нескучный сад</a>
	<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/sobytiya/" >События</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/intervyu/" >Интервью</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/zhizn-v-cerkvi/" >Жизнь в Церкви</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/obshhee-delo/" >Общее дело</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/semya-i-lichnost/" >Семья и личность</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-584"><a href="http://www.pravmir.ru/category/obshhestvo/smi/zhurnal-moskovskoj-patriarxii/" title="Журнал Московской Патриархии">ЖМП</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1950"><a href="http://www.pravmir.ru/category/obshhestvo/megapolis/" >Мегаполис</a>
</li>
	<li class="cat-item cat-item-1964"><a href="http://www.pravmir.ru/category/obshhestvo/ekologiya/" >Экология</a>
</li>
	<li class="cat-item cat-item-3132"><a href="http://www.pravmir.ru/category/obshhestvo/politika-obshhestvo/" >Политика</a>
</li>
	<li class="cat-item cat-item-3141"><a href="http://www.pravmir.ru/category/obshhestvo/mir-obshhestvo/" >Мир</a>
</li>
	<li class="cat-item cat-item-7043"><a href="http://www.pravmir.ru/category/obshhestvo/viktoriny/" >Викторины</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.pravmir.ru/category/obshhestvo/krizis/" >Кризис</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.pravmir.ru/category/obshhestvo/demografiya/" >Демография</a>
</li>
	<li class="cat-item cat-item-481"><a href="http://www.pravmir.ru/category/obshhestvo/obrazovanie-obshhestvo/" >Образование</a>
<ul class='children'>
	<li class="cat-item cat-item-3386"><a href="http://www.pravmir.ru/category/obshhestvo/obrazovanie-obshhestvo/testy/" >Тесты</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.pravmir.ru/category/obshhestvo/rabota/" >Работа</a>
<ul class='children'>
	<li class="cat-item cat-item-640"><a href="http://www.pravmir.ru/category/obshhestvo/rabota/tajm-menedzhment/" >тайм-менеджмент</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.pravmir.ru/category/obshhestvo/miloserdie/" >Милосердие</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.pravmir.ru/category/obshhestvo/nashi-oprosy/" >Наши опросы</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0200w-168x112.jpg" alt="Джамиля Алиева: Каждый день нужно делать что-то для мира">
										</a>
									</div>
									<a href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/">Джамиля Алиева: Каждый день нужно делать что-то для мира</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/gotovyi-li-myi-vospityivat-svyatyih/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/tat19_b-168x112.jpg" alt="Готовы ли мы воспитывать святых?">
										</a>
									</div>
									<a href="http://www.pravmir.ru/gotovyi-li-myi-vospityivat-svyatyih/">Готовы ли мы воспитывать святых?</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/ne-budesh-chasto-prichashhatsya-tyi-propal/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/tatarstan-mitropolia.ru-Xxc-168x112.jpg" alt="Не будешь часто причащаться &#8211; ты пропал!">
										</a>
									</div>
									<a href="http://www.pravmir.ru/ne-budesh-chasto-prichashhatsya-tyi-propal/">Не будешь часто причащаться &#8211; ты пропал!</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/nauka/">Наука</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-115"><a href="http://www.pravmir.ru/category/nauka/nauka-i-vera/" >Наука и вера</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.pravmir.ru/category/nauka/filosofiya/" >Философия</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/upravlyat-invalidnoy-kolyaskoy-siloy-myisli/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/how-to-fix-x-men-the-last-stand-zero-sense-cerebro-existed-357806-168x112.jpg" alt="Управлять инвалидной коляской «силой мысли»">
										</a>
									</div>
									<a href="http://www.pravmir.ru/upravlyat-invalidnoy-kolyaskoy-siloy-myisli/">Управлять инвалидной коляской «силой мысли»</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/arheolog-sergey-beletskiy-nado-menshe-kopat-i-bolshe-dumat/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/DSC04351-168x112.jpg" alt="Археолог Сергей Белецкий: Надо меньше копать и больше думать">
										</a>
									</div>
									<a href="http://www.pravmir.ru/arheolog-sergey-beletskiy-nado-menshe-kopat-i-bolshe-dumat/">Археолог Сергей Белецкий: Надо меньше копать и больше думать</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/uchenyie-otredaktirovali-genom-cheloveka-chto-eto-znachit/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/145734140-168x112.jpg" alt="Ученые отредактировали геном человека – что это значит?">
										</a>
									</div>
									<a href="http://www.pravmir.ru/uchenyie-otredaktirovali-genom-cheloveka-chto-eto-znachit/">Ученые отредактировали геном человека – что это значит?</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/kultura/">Культура</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-106"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/" >Литература, история. кинематограф</a>
<ul class='children'>
	<li class="cat-item cat-item-61"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/" >Литература</a>
	<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/poeziya/" >Поэзия</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/proza/" >Проза</a>
</li>
	<li class="cat-item cat-item-638"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/pritchi/" >Притчи</a>
</li>
	<li class="cat-item cat-item-2457"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/yumor-literatura/" >Юмор</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/velikaya-otechestvennaya-vojna/" >Великая Отечественная Война</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/nravstvennoe-kino/" >Нравственное кино</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/istoriya-cerkvi/" >История Церкви</a>
	<ul class='children'>
	<li class="cat-item cat-item-166"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/istoriya-cerkvi/arxierejskij-i-pomestnyj-sobory-2009/" >Архиерейский и Поместный Соборы 2009</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1791"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/recenzii-literatura-istoriya-kinematograf-kultura/" >Рецензии</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-921"><a href="http://www.pravmir.ru/category/kultura/iskusstvo-kultura/" >Искусство</a>
<ul class='children'>
	<li class="cat-item cat-item-1675"><a href="http://www.pravmir.ru/category/kultura/iskusstvo-kultura/kinematograf-iskusstvo-kultura-kultura/" >Кинематограф</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-941"><a href="http://www.pravmir.ru/category/kultura/arxitektura-kultura/" >Архитектура</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.pravmir.ru/category/kultura/stranicy-istorii/" >Страницы истории</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.pravmir.ru/category/kultura/spor-ploshhadka/" >Спор-площадка</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.pravmir.ru/category/kultura/muzykalnaya-gostinaya/" >Музыкальная гостиная</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/gorodok-dlya-svoih/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/Alleya-v-minipolise-Raduzhnyiy-168x112.jpg" alt="Городок для своих">
										</a>
									</div>
									<a href="http://www.pravmir.ru/gorodok-dlya-svoih/">Городок для своих</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/ilya-glazunov-glavnoe-vospitat-volevuyu-veruyushhuyu-elitu/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2014/03/DSC_4313_-168x112.jpg" alt="Илья Глазунов: Главное — воспитать волевую верующую элиту">
										</a>
									</div>
									<a href="http://www.pravmir.ru/ilya-glazunov-glavnoe-vospitat-volevuyu-veruyushhuyu-elitu/">Илья Глазунов: Главное — воспитать волевую верующую элиту</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/kogda-pogib-moy-duhovnik-mitropolit-antoniy-pozvonil-i-spas-menya/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/TEM_0030-168x112.jpg" alt="Когда погиб мой духовник, митрополит Антоний позвонил и спас меня">
										</a>
									</div>
									<a href="http://www.pravmir.ru/kogda-pogib-moy-duhovnik-mitropolit-antoniy-pozvonil-i-spas-menya/">Когда погиб мой духовник, митрополит Антоний позвонил и спас меня</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/semya/">Семья</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-30"><a href="http://www.pravmir.ru/category/semya/do-braka/" >До брака</a>
<ul class='children'>
	<li class="cat-item cat-item-120"><a href="http://www.pravmir.ru/category/semya/do-braka/perepiska-nikolaya-aleksandrovicha-romanova-i-princessy-alisy-gessenskoj/" >Переписка Николая Александровича Романова и принцессы Алисы Гессенской</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-744"><a href="http://www.pravmir.ru/category/semya/beremennost-i-rody/" >Беременность и роды</a>
</li>
	<li class="cat-item cat-item-1586"><a href="http://www.pravmir.ru/category/semya/usynovlenie-semya-chelovek/" >Усыновление</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.pravmir.ru/category/semya/vzaimootnosheniya-v-seme/" >Взаимоотношения в семье</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.pravmir.ru/category/semya/vospitanie-detej/" >Воспитание детей</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.pravmir.ru/category/semya/mnogodetnye-semi/" >Многодетные семьи</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.pravmir.ru/category/semya/priemnye-deti/" >Приемные дети</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.pravmir.ru/category/semya/detyam/" >Детям</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.pravmir.ru/category/semya/detyam/skazki/" >Сказки</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.pravmir.ru/category/semya/detyam/rasskazy/" >Рассказы</a>
	<ul class='children'>
	<li class="cat-item cat-item-127"><a href="http://www.pravmir.ru/category/semya/detyam/rasskazy/papa-mama-vosem-detej-i-gruzovik/" >Папа, мама, восемь детей и грузовик</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.pravmir.ru/category/semya/detyam/malenkaya-princessa/" >Маленькая принцесса</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.pravmir.ru/category/semya/detyam/istoriya-pered-snom/" >История перед сном</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.pravmir.ru/category/semya/izmena-razvod/" >Измена. Развод</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.pravmir.ru/category/semya/aborty-planirovanie-semi/" >Аборты. Планирование семьи</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0200w-168x112.jpg" alt="Джамиля Алиева: Каждый день нужно делать что-то для мира">
										</a>
									</div>
									<a href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/">Джамиля Алиева: Каждый день нужно делать что-то для мира</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/gotovyi-li-myi-vospityivat-svyatyih/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/tat19_b-168x112.jpg" alt="Готовы ли мы воспитывать святых?">
										</a>
									</div>
									<a href="http://www.pravmir.ru/gotovyi-li-myi-vospityivat-svyatyih/">Готовы ли мы воспитывать святых?</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/esli-mama-sazhaet-v-manezh-vzroslogo-rebenka/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/1354725115_7-168x112.jpg" alt="Если мама сажает в «манеж» взрослого ребенка">
										</a>
									</div>
									<a href="http://www.pravmir.ru/esli-mama-sazhaet-v-manezh-vzroslogo-rebenka/">Если мама сажает в «манеж» взрослого ребенка</a>
								</li>
													</ul>

									</div>
			</li>
		
			
			<li class="">

				<a href="http://www.pravmir.ru/multimedia/">Мультимедиа</a>

				<div class="down_menu">

					<div class="scroll-pane">
						<ul>
															<li class="cat-item"><a href="http://www.pravmir.ru/category/fotoalbom/">Фото</a>
															<li class="cat-item"><a href="http://www.pravmir.ru/category/video/">Видео</a>
															<li class="cat-item"><a href="http://www.pravmir.ru/category/audio-mp3/">Аудио</a>
															<li class="cat-item"><a href="http://www.pravmir.ru/media-statii/">Медиа-статьи</a>
													</ul>
					</div>


					
					<ul class="last_posts">
													<li>
								<div class="img">
									<a href="http://www.pravmir.ru/strah-otnosheniy-pochemu-myi-stanovimsya-ego-zalozhnikami-video/">
										<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/person-409127_960_720-168x112.jpg" alt="Страх отношений – почему мы становимся его заложниками (видео)">
									</a>
								</div>
								<a href="http://www.pravmir.ru/strah-otnosheniy-pochemu-myi-stanovimsya-ego-zalozhnikami-video/">Страх отношений – почему мы становимся его заложниками (видео)</a>
							</li>
													<li>
								<div class="img">
									<a href="http://www.pravmir.ru/ya-ne-videla-kartu-gde-spetsialistyi-postavili-na-docheri-krest-video/">
										<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/87578-168x112.jpg" alt="Я не видела карту, где специалисты поставили на дочери крест (видео)">
									</a>
								</div>
								<a href="http://www.pravmir.ru/ya-ne-videla-kartu-gde-spetsialistyi-postavili-na-docheri-krest-video/">Я не видела карту, где специалисты поставили на дочери крест (видео)</a>
							</li>
													<li>
								<div class="img">
									<a href="http://www.pravmir.ru/ilya-glazunov-glavnoe-vospitat-volevuyu-veruyushhuyu-elitu/">
										<img src="http://www.pravmir.ru/wp-content/uploads/2014/03/DSC_4313_-168x112.jpg" alt="Илья Глазунов: Главное — воспитать волевую верующую элиту">
									</a>
								</div>
								<a href="http://www.pravmir.ru/ilya-glazunov-glavnoe-vospitat-volevuyu-veruyushhuyu-elitu/">Илья Глазунов: Главное — воспитать волевую верующую элиту</a>
							</li>
											</ul>

				</div>

			</li>
				</ul>

		<noindex>			

<form action="http://www.pravmir.ru/" method="get" class="search clearfix">

	<button type="button" class="slidedn" id="slidedn">Искать</button>

	<div class="slider">

		<input
			type="text"
			name="s"
			value=""
		>

		<button type="submit" class="submit submit-native">Искать</button>

	</div>
</form>


		</noindex>
	</div>

</div>




				<div class="important">
			<div class="limit">
				<div class="title-left">Важные темы:</div>
				<ul class="important-list">

												<li><a href="http://www.pravmir.ru/tag/100-letie-revolyutsii-1917-goda/">100-летие революции 1917 года</a></li>
												<li><a href="http://www.pravmir.ru/tag/diskussii-o-prihodskoy-zhizni/">Дискуссии о приходской жизни</a></li>
												<li><a href="http://www.pravmir.ru/tag/nashi-sovremenniki-cikl-intervyu/">Наши современники - цикл интервью</a></li>
												<li><a href="http://www.pravmir.ru/tag/portrety-arhiereev/">Портреты архиереев</a></li>
												<li><a href="http://www.pravmir.ru/tag/prinesenie-moshhey-svyatogo-nikolaya-v-rossiyu/">Принесение мощей святого Николая в Россию</a></li>
					
				</ul>
			</div>
		</div>
	

	</div><!-- .header -->

	<div class="limit hh-site-content">


<div class="content">


	<div class="article  " itemscope itemtype="http://schema.org/Article">
		<h1 itemprop="headline">Джамиля Алиева: Каждый день нужно делать что-то для мира</h1>

		
		

		<div class="author big">
			<a href="http://www.pravmir.ru/author/user_1476731628/"><span itemprop="author">Надежда Прохорова</span></a>
			, <a href="http://www.pravmir.ru/author/user_1487723701/"><span itemprop="author">Сергей Щедрин</span></a>			|
			<time datetime="2017-08-25" itemprop="datePublished">25 августа 2017 г.</time>
		</div>


		<div id="con">
							<div class="intro">Она похоронила шестилетнего сына и основала фонд помощи окнобольным детям, где спасает каждого – вне зависимости от цвета кожи.  
</div>
			
			<div class="preview">
				<div class="graphics-block">

											<div class="hh-thumb-container">
							<img src="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0200w-600x400.jpg" class="hh-article-thumb" alt="Джамиля Алиева: Каждый день нужно делать что-то для мира" itemprop="image">
						</div>

													<div class="hh-article__thumb-caption">Джамиля Алиева. Фото: Сергей Щедрин</div>
						
					
					<div class="toolbar" id="hh-toolbar">
						<div class="font_up" ></div>
						<div class="font_dn" ></div>
						<div class="print" onclick="window.print()"></div>

						<a href="mailto:?subject=Джамиля%20Алиева:%20Каждый%20день%20нужно%20делать%20что-то%20для%20мира" rel="noindex,nofollow"><div class="letter"></div></a>


						
					</div>

									</div>

				<div class="newsline">

											<ul class="diamond">
																	<li><a href="http://www.pravmir.ru/esli-rebenok-serezno-zabolel-vokrug-stradaet-30-chelovek1/" class="" >Если ребенок серьезно заболел, вокруг страдает 30 человек</a></li>
																	<li><a href="http://www.pravmir.ru/kazhdyiy-otets-bolnogo-rebenka-ispyityivaet-chuvstvo-vinyi/" class="" >Каждый отец больного ребенка испытывает чувство вины</a></li>
																	<li><a href="http://www.pravmir.ru/elizaveta-oleskina-u-lyudey-dolzhen-byit-vyibor-gde-i-kak-staret/" class="" >Елизавета Олескина: У людей должен быть выбор – где и как стареть</a></li>
																	<li><a href="http://www.pravmir.ru/elena-smirnova-myi-vyisyilaem-podopechnyim-pryazhu-i-mashinki-dlya-strizhki-volos/" class="" >Елена Смирнова: «Мы высылаем подопечным пряжу и машинки для стрижки волос»</a></li>
																	<li><a href="http://www.pravmir.ru/nyuta-federmesser-esli-zavtra-menya-sobet-mashina-vse-budet-rabotat/" class=" video " >Нюта Федермессер: Если завтра меня собьет машина, все будет работать</a></li>
													</ul>
									</div>
			</div>


			

			<div class="hh-post-content" itemprop="text">
								<blockquote><p><strong> Джамиля Алиева</strong> – основатель и руководитель фонда помощи детям с онкологическими заболеваниями «Настенька» при НИИ детской онкологии и гематологии имени Н. Н. Блохина. Двадцать лет назад она лежала здесь со своим единственным сыном, но его не спасли. Тогда Джамиля оставила любимую прибыльную работу и основала фонд – прямо в здании онкоцентра на Каширке. Семьи с больными детьми заходят после врача сразу в ее кабинет, и отказать невозможно. К тому же Джамиля убеждена: помогать нужно всем, вне зависимости от цвета кожи, поэтому фонд «Настенька» один из немногих ищет средства и детям из стран СНГ.</p>
<p>А еще Джамиля – приемная мама. Ее сын Владик в свои 11 лет уже получает благодарственные письма от фонда за поддержку и открывает родителям мир математики.</p>
<p>Как ежедневно можно возвращаться в место личной трагедии, почему сегодня в благотворительности надо работать не только по душевным порывам, а по технологиям и где руководитель фонда может найти силы еще и на волонтерскую работу – Джамиля рассказывает в интервью «Правмиру».</p></blockquote>
<h2><b>Мы можем вам помочь только дровами</b></h2>
<p><b>– Историю вашего фонда описывают так: вы позвонили из отделения детской онкологии в крупный банк и попросили деньги на лечение ребенка. Это правда? </b></p>
<p>&#8211; Да, так и было. Мы с пятилетним сыном лежали в Отделении трансплантации костного мозга. 1998 год, еще не было фондов, которые могли бы оказать помощь тем, кто в ней нуждается. Вместе с нами лежала трехлетняя девочка Настя Копысова из Вологодской области. Родители Настеньки попросили помощи у своего депутата, он им отказал. Потом они обратились в еще какие-то органы по месту жительства и им сказали: «Мы можем вам помочь только дровами!». Дровами, представляете?</p>
<p>В отделении были очень необеспеченные семьи, из глубинки. Но мы жили, как одна семья. Как в одном танке. В маленьком коридорчике с одинаковой бедой. А когда нет денег, то психологическое состояние становится еще хуже.</p>
<p>И я подумала: люди же должны помогать друг другу. Нашла какой-то справочник и позвонила в первый попавшийся банк. Сейчас, правда, не помню его названия. И меня соединили с одним из управляющих.</p>
<blockquote>
<h3 style="padding-left: 30px;"><strong> Человек был очень удивлен, он сказал: «Мы можем помочь только клиентам банка или в какой-то чрезвычайной ситуации». Тогда я почти накричала на него: «Вы считаете, что трехлетний ребенок с раком – это не чрезвычайная ситуация?».</strong></h3>
</blockquote>
<p>Наверное, это было так искренне и так горячо, что вскоре мне перезвонили из банка и передали значительную сумму денег для семьи Насти Копосовой. Я поняла, что есть люди, которые готовы помогать, но им надо показать путь, как это сделать. Нужно рассказать о проблемах детей, родителей, больницы, и люди будут отзываться. Кто-то должен этим заниматься. Так получилось, что я посвятила жизнь этой работе.</p>
<p>И только потом, работая в фонде, поняла, что из ста обращений пять откликнувшихся – это уже хорошо. Нужно объяснять и не расстраиваться, если отказали в помощи. Но тогда я не знала этого правила. Мне было 36 лет, и до болезни сына я вообще не знала, что дети болеют раком. У Мурата была нейробластома – одно из самых агрессивных заболеваний, которое до сих пор очень сложно поддается лечению.</p>
<p><a href="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0190w.jpg"><img class="aligncenter size-large wp-image-418562" src="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0190w-600x400.jpg" alt="" width="600" height="400" srcset="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0190w-600x400.jpg 600w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0190w-168x112.jpg 168w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0190w-300x200.jpg 300w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0190w-768x512.jpg 768w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0190w-240x160.jpg 240w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0190w.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><b>– Своему сыну вы помощь искали таким же способом?</b></p>
<p>&#8211; Мы не нуждались в деньгах: продали свою квартиру в Баку, родственники и друзья собрали нужную сумму. И поэтому мы с мужем могли не работать и все время быть вместе. Мы не расставались вообще. Но я видела, как тяжело другим матерям.</p>
<p>Так сложилась жизнь…Мы с мужем не думали оставаться в Москве навсегда, но все так перевернулось… Восемь месяцев врачи НИИ детской гематологии онкологии боролись за жизнь нашего сына. Когда были исчерпаны все возможности, нам предложили попробовать экспериментальное лечение в Голландии, в Амстердаме, у известного детского онколога профессора Воуте. Мы три раза ездили на курсы, но побороть болезнь все-таки не удалось.</p>
<p>Все мои мысли были о больных детях, детях, которым еще можно помочь. В 2002 году вместе с известным детским онкологом, профессором Менткевичем, мы учредили благотворительный фонд, который назвали «Настенька» в честь Насти Копосовой, чья жизнь прервалась в возрасте трех лет.</p>
<p><b>– А чем вы занимались до фонда?</b></p>
<p>&#8211; Я преподавала русский язык иностранцам – давала частные уроки топ-менеджерам и посольским работникам. Это была хорошая, высокооплачиваемая работа, которую я очень любила. И думала, что фонд будет общественной нагрузкой, но это оказалось невозможным. Мне пришлось потихоньку уменьшать количество уроков, отменять занятия…  Но и все мысли вращались вокруг фонда. Поэтому преподавательскую работу пришлось оставить, о чем я жалею всегда.</p>
<p><b>– Жалеете?</b></p>
<p>– Эта была работа, которую я знала досконально. У меня был опыт, я пользовалась популярностью как преподаватель. А моя кафедра по работе с иностранными студентами в Военно-морском училище в Баку считалась одной из сильнейших в СССР. Мы работали по уникальной методике функционально-смысловых структур, и все мои студенты, которым русский язык давался с трудом, говорили, что с этой методикой все идет легко. Это было состояние полета. Я работала и с арабами, которые вообще не могли писать на латинице, но после наших уроков делали успехи. Кстати, от моих студентов я и получила первую помощь для фонда.</p>
<p>Но мой приход в фонд – это такая естественная и логичная история. Я не ушла, я осталась здесь. Здесь мне было даже легче, и иногда жизнь за стенами больницы кажется абсурдной. Понимаете, здесь люди живут другими ценностями, более истинными, что ли&#8230;  Когда ты знаешь, что можешь потерять самое близкое, что составляет смысл твоей жизни, понимаешь, что какие-то бытовые проблемы и такие дурацкие штуки, как например, муж не выносит мусор, – кажущиеся. Это не повод ссориться и огорчаться.</p>
<p>Однажды моя подруга пришла ко мне на работу вся заплаканная: с мужем у нее конфликт, он что-то не так делает. Она прошла через отделение детской гематологии и онкологии и потом сказала: «Как хорошо, что я побывала здесь, и какая же ерунда все эти бытовые проблемы, зачем  мы носимся с какими-то глупыми обидами!». До сих пор говорит, что этот визит перевернул ее жизнь.</p>
<p><a href="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0010w.jpg"><img class="aligncenter size-large wp-image-418558" src="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0010w-600x400.jpg" alt="" width="600" height="400" srcset="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0010w-600x400.jpg 600w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0010w-168x112.jpg 168w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0010w-300x200.jpg 300w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0010w-768x512.jpg 768w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0010w-240x160.jpg 240w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0010w.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2><strong>Мы не делим детей на «своих» и «чужих»</strong></h2>
<p><b>– Что вы чувствуете, когда каждый день приходите на работу в место, с которым связана ваша личная трагедия?</b></p>
<p>– Мы сразу начали работать здесь, даже когда весь фонд состоял из меня и бухгалтера. На первом этаже у нас есть поликлиника, куда родители приводят своих детей на обследования. Они еще не знают свой диагноз, дети такие красивые, с кудряшками. И для меня самое тяжелое – пройти через коридор, где сидят новые люди. В 1998 году мы тоже оказались на этом месте в полной неизвестности.</p>
<p>Но в отделении, где ведется лечение, идет борьба за жизнь, мне не тяжело. Здесь живет надежда. И, наверное, я пережила здесь самые счастливые дни, время, когда была надежда. Поэтому, как это ни странно, не тяжело. И потом, осознавать, что мы делаем все возможное для выздоровления детей, которые сейчас лечатся, – это наполняет жизнь смыслом.</p>
<p><b>– Вы сказали, что в больнице у людей другие ценности. А вы их как-то пересмотрели за столько лет работы здесь?</b></p>
<p>– Я об этом не задумывалась&#8230;  Но я всегда ценила каждый момент жизни и удивлялась, как люди проживают день, ничего не узнав и не сделав. У меня всегда была какая-то любовь к жизни. Я всегда наслаждаюсь природой, люблю любое время года – снег ли, дождь, ветер или солнце. Меня удивляет, когда люди говорят в начале осени: «Вот опять ужас!». И, наверное, работая здесь, я еще больше понимаю, насколько ценен каждый день жизни. И надо проживать его со смыслом.</p>
<p>Жизнь на самом деле очень коротка. Я только что была студенткой, а сейчас мне уже 57 лет. Такое чувство, что ты просто перелистнул несколько страниц книги.</p>
<blockquote>
<h3 style="padding-left: 30px;"><strong>И иногда мне кажется, что люди живут так, как будто они тренируются, что у них впереди есть еще какая-то жизнь, которую они проживут. Я думаю, что нужно жить и радоваться каждому дню, каждый день делать что-то полезное. Не жить серой жизнью.</strong></h3>
</blockquote>
<p>Однажды прочитала чье-то высказывание: «Жизнь – это прекрасный подарок, но некоторые проживают ее, даже не потянув за ленточку, чтобы увидеть содержимое этой коробки». И я вижу, что люди живут и не видят чудес, углубляются в свою работу, в выдуманные проблемы. Мне жалко тех, кто так поступает.</p>
<p><b>– Вы эту ленточку потянули?</b></p>
<p>– Я думаю что да. Чудо – это сама жизнь. Тут даже не надо выдумывать что-то необычное. Чудо где-то рядом всегда.</p>
<p><b>– А то, что люди помогают, – это чудо?</b></p>
<p>– Я не думаю, что чувство сострадания, особенно к ребенку, – это чудо. Это то, что человеку свойственно, его сущность. Чудо, когда ребенка признают неизлечимым, но все-таки врачи пытаются придумать еще какие-то пути его спасения, и вдруг что-то срабатывает, и ребенок остается жив. Это чудо человеческого стремления спасти детскую жизнь.</p>
<p>У одной нашей девочки из-за тяжелой болезни были множественные переломы позвоночника. И мама хотела уже забрать ее из больницы, думая, что дочь больше никогда не сможет двигаться. Но профессор Менткевич не позволил и продолжил лечение. И вдруг опухоль стала уменьшаться, и через несколько месяцев девочка своими ногами ушла из больницы. Это действительно было чудом.</p>
<p>Еще помню мальчика из Грузии. Он лежал в отделении трансплантации, и ему тоже не давали никаких шансов. И сейчас он уже такой большой красивый парень.</p>
<p>Мы радуемся, тем, кто победил. Мы живем и работаем ради этих встреч.</p>
<div id="attachment_418563" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.pravmir.ru/wp-content/uploads/2017/08/16807553_1035136086629932_7413547983679686949_n.jpg"><img class="size-large wp-image-418563" src="http://www.pravmir.ru/wp-content/uploads/2017/08/16807553_1035136086629932_7413547983679686949_n-600x399.jpg" alt="" width="600" height="399" srcset="http://www.pravmir.ru/wp-content/uploads/2017/08/16807553_1035136086629932_7413547983679686949_n-600x399.jpg 600w, http://www.pravmir.ru/wp-content/uploads/2017/08/16807553_1035136086629932_7413547983679686949_n-168x112.jpg 168w, http://www.pravmir.ru/wp-content/uploads/2017/08/16807553_1035136086629932_7413547983679686949_n-300x200.jpg 300w, http://www.pravmir.ru/wp-content/uploads/2017/08/16807553_1035136086629932_7413547983679686949_n-768x510.jpg 768w, http://www.pravmir.ru/wp-content/uploads/2017/08/16807553_1035136086629932_7413547983679686949_n-240x160.jpg 240w, http://www.pravmir.ru/wp-content/uploads/2017/08/16807553_1035136086629932_7413547983679686949_n.jpg 784w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Фото: Facebook / Джамиля Алиева</p></div>
<p><b>– Фонд «Настенька» помогает ведь и детям из других стран?</b></p>
<p>– В первую очередь, российским детям, конечно. Но у нас в отделении всегда есть несколько детей из стран СНГ. У них лечение платное и очень дорогое. Мы не делим детей на «своих» и «чужих». Недавно даже оплачивали лечение сирийской девочке, которую вывезли из зоны боевых действий.</p>
<p><b>– Вы изначально так решили – не делить?</b></p>
<p>– У меня семья очень интернациональна и по составу, по духу. Я сама родом из Азербайджана. По папе – осетинка, по маме – русская. Мой муж – лезгин, а приемный сын – русский. Когда мы с моим родным сыном лечились в Голландии подружились с детьми из разных стран. И было бы странно, если я ограничивала бы детей гражданством.</p>
<blockquote>
<h3 style="padding-left: 30px;"><strong>В нашей семье никогда не было национализма, это очень осуждалось и считалось чем-то неприемлемым. В нашем фонде есть программа «Каждый ребенок – гражданин мира», думаю, эти слова полностью определяют мою позицию. </strong></h3>
</blockquote>
<p>Когда мы оплачивали лечение сирийской девочке, раздались голоса недовольства тем, что мы помогаем детям из других стран. Я считаю такой взгляд неправильным. Но у каждого свое понимание жизни.</p>
<p><b>– Как эту мысль донести людям? </b></p>
<p>– Есть люди, которые считают, что больному ребенку с иным цветом глаз и кожи, чем у них самих, помогать не надо. Думаю, в обратном их убедить невозможно, да и не стоит. К счастью, я встречала не так уж много таких людей.</p>
<p><a href="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0090w.jpg"><img class="aligncenter size-large wp-image-418561" src="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0090w-600x400.jpg" alt="" width="600" height="400" srcset="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0090w-600x400.jpg 600w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0090w-168x112.jpg 168w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0090w-300x200.jpg 300w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0090w-768x512.jpg 768w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0090w-240x160.jpg 240w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0090w.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2><b>Я просто дала себе слово, что буду жить или хорошо, или никак</b></h2>
<p><b>– А ведь когда-то вы хотели работать в детском доме?</b></p>
<p>– Мои родители познакомились после Великой Отечественной войны в колонии для несовершеннолетних. Папа – ветеран, он прошел всю Европу, потом был директором колонии, а мама воспитательницей. И колонистами были не столько малолетние преступники, сколько дети войны, потерявшие родителей. Они и воровали от голода. Мои родители помнили всех своих воспитанников и очень тепло о них отзывались. Мама рассказывала, что однажды в колонии у нее украли часы. В итоге ребята сами между собой разобрались и к вечеру подкинули ей пропажу. Они очень любили маму, всегда трогательно поздравляли ее с днем рождения.</p>
<p><b>– Папа рассказывал вам про войну?</b></p>
<p>– Про боевые действия нет, только забавные случаи. Однажды в какой-то стране они увидели верблюда на улице, потому что там разбомбили зоопарк.</p>
<p>Недавно открыли доступ в архив, и мой племянник нашел документ с описанием боя: мой папа в 19 лет убил 17 немцев, его ранили и хотели забрать в плен. А он стрелял так, что уничтожил какую-то важную боевую точку. Папа никогда об этом не рассказывал. Но у него было много медалей, он всегда говорил, что медаль «За отвагу» – особая. Может быть, имел в виду тот бой?</p>
<p>Так вот, с детства я думала, что буду связана с детским домом, но жизнь сложилась так, что я открыла фонд помощи детям с онкологическими заболеваниями. К сожалению, не остается сил на волонтерскую работу. Хотя иногда я думаю об этом.</p>
<p><b>– Еще и волонтерскую?! </b></p>
<p>– Недавно я написала в один фонд, который способствует образованию детей гастарбайтеров, которых родители привозят без знания языка, отдают в школы, и им там очень тяжело. Я подумала, что со знанием своей методики преподавания русского языка могу помочь им адаптироваться. Я была бы очень рада использовать свои знания и принести пользу этим обездоленным детям.</p>
<p><b>– Где вы берете силы?</b></p>
<p>– Да я не знаю. У нас в семье вообще было принято помогать всем, а не ждать, когда тебя попросят. Такими всегда были мои родители, мой брат и мои сестры. Это было естественно. Моя мама хорошо шила, и сколько я себя помню, она по ночам постоянно кому-то шила.</p>
<blockquote>
<h3 style="padding-left: 30px;"><strong>Брат был таким добрым и великодушным человеком, что его постоянно обманывали мошенники: подходили, говорили, что потеряли билет или деньги, и брат всегда приводил таких людей к нам домой.</strong></h3>
</blockquote>
<p><i> </i>Мошенники обещали прислать долг потом, конечно, обманывали, но даже после нескольких таких случаев брат все равно верил людям. Назидательные речи о помощи нам не говорили, я просто видела, что так жили все, и помогать друг другу, созидать – это нормальное для человека явление.</p>
<p><b>– Есть мнение, что человек со своей бедой хочет спрятаться и не видеть бед других людей, потому что становится еще больнее…</b></p>
<p>– Дейл Карнеги сказал: «Когда тебе очень плохо, найди человека, которому еще хуже, чем тебе, и помоги ему». Может быть, что-то такое сработало. К счастью, мамам, которым я помогаю, не хуже, чем мне: у них есть надежда.  Но фонд дал новый смысл моей жизни. Я видела, когда после трагедии люди уходят в себя, кто-то начинает пить. Я просто дала себе слово, что буду жить или хорошо, или никак. Каждый день нужно делать что-то для мира. Очень искренне это говорю.</p>
<p>Нельзя опускать руки. Конечно, ты можешь уйти в себя, тяжело переживать свою боль, но этого никто не должен видеть, потому что вокруг живут люди, которые тебя любят, им будет тяжело. Думаю, поступить иначе – это очень эгоистичный путь.</p>
<p><b>– Вы это сразу поняли?</b></p>
<p>– Ну, я не сидела и не планировала. Я живу так, как чувствую, как мне кажется органичным. Я вообще не люблю заниматься планированием. Не могу сказать, что я откровенно создана для этой должности – руководителя фонда. Сегодняшнее время требует новых навыков, знания многих наук и даже какой-то жесткости. Сейчас у нас в фонде момент перестройки. Мы будем увеличиваться, развиваться. Для разработки стратегии я приглашаю специалистов из бизнеса. Когда я открывали фонд 15 лет назад, все было совершенно иначе. Тогда главное было – прийти к человеку, от которого зависит решение, и рассказать ему о наших проблемах, детях, необходимости оборудования. И если сидя с ним напротив друг друга, тебе удалось донести эту мысль, тогда ты выполнил свою миссию. Если нет – встал, попрощался вежливо и пошел к другому человеку, а про того забыл, чтобы не терять надежды.</p>
<p>Сейчас время технологий и пиара, сегодня надо работать не по порывам душевным, а по технологиям. Нужно идти в ногу со временем. И я поняла, что не смогу изучить все, но могу привлекать людей, которые владеют современными технологиями.</p>
<p>Конечно, сложно было решиться на перестройку. Я осознаю, что придется разрушить многое, что было построено за 15 лет. Но я хорошо понимаю, что то, на чем был построен фонд: энтузиазм, желание помочь детям, это еще не все. Сейчас нужны всесторонние знания построения и развития бизнеса. Надеюсь, что мне удастся собрать команду людей, охваченных одной идеей (это важно) и у нас все получится. Нам нельзя не добиваться успехов, у нас – дети. Мы должны по максимуму сделать все.</p>
<p><b>– Что вы считаете главным результатом 15-летней работы фонда?</b></p>
<p>– Мы много помогаем детям, они выздоравливают, разъезжаются, поэтому самый видимый в больнице результат – медицинское оборудование. Очень большую часть оборудования, которое есть в НИИ детской онкологии, купили мы. Это три аппарата искусственного дыхания, мобильный рентгеновский аппарат, аппарат для гемодиализа – очень большой список. Стараемся оснастить всем необходимым.</p>
<blockquote>
<h3 style="padding-left: 30px;"><strong>Как сказал один из наших врачей, если убрать из отделения все оборудование, которое закупил фонд «Настенька», то отделение откатится на уровень оснащения 1970 годов.</strong></h3>
</blockquote>
<p>Мы тогда как-то посмеялись над этими словами, а когда задумались, поняли, что ведь так и есть. Когда мы с сыном лежали в 1990-е, здесь было очень мало современного оборудования, был очень плохой ремонт, дырявый линолеум, солдатские кровати 25-летней давности. Мы заменили их на новые финские.</p>
<p>Когда я открывала фонд, то первым желанием было просто помогать родителям. Например, когда ребенка лечат гормональным препаратами, он постоянно хочет есть. И если представить, что тяжело больной ребенок просит что-то особенное, а у матери нет денег – что может быть ужаснее?</p>
<p>Профессор Менткевич настаивал, что основная часть средств должна расходоваться на повышение качества лечения детей. И, конечно, он был прав. Шаг за шагом, в спорах больших и длительных, его точка зрения победила. И она была истинной. Если мы покупаем аппарат искусственного дыхания, мы спасем десятки или сотни детей. Помощь больнице – покупка лекарств, улучшение бытовых условий – наша приоритетная программа, цель фонда, записанная в Уставе.</p>
<p>Мы стараемся способствовать повышению квалификации врачей, например, помогаем отправлять на стажировки в ведущие клиники мира.</p>
<p>Поскольку мы единственный фонд, находящийся прямо в здании больницы, родители с детьми приходят прямо к нам в офис. И мы уже не можем отказать, делаем все возможное.</p>
<p><a href="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0070w.jpg"><img class="aligncenter size-large wp-image-418559" src="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0070w-600x400.jpg" alt="" width="600" height="400" srcset="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0070w-600x400.jpg 600w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0070w-168x112.jpg 168w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0070w-300x200.jpg 300w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0070w-768x512.jpg 768w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0070w-240x160.jpg 240w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0070w.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2><b>Еще не видя Владика, решила, что его возьму</b></h2>
<p><b>– Как устроен ваш день? Встаете и…?</b></p>
<p>– Даже не спрашивайте (<i>смеется</i>). Каждый день очень насыщенный. Встаю в 5:45. Мы с сыном едем в школу, в восемь утра я на работе. И здесь уже до вечера. К сожалению, мало сплю и вот сейчас сижу и засыпаю (<i>смеется</i>). Свободного времени мало, и когда время отдыха есть, оно всегда  принадлежит моему 11-летнему сыну.</p>
<p><b>– Когда вы поняли, что хотите стать приемным родителем?</b></p>
<p>– Первая мысль о детях, которые остались без родителей, появилась у меня однажды ночью. Я кормила своего новорожденного сына и видела, как ему хорошо с матерью, какая в этом гармония жизни, и вдруг поняла, что сколько же детей сейчас лишены естественного и жизненно необходимого тепла. И потом я не могла отделаться от этой мысли и постоянно думала о детях, которые плачут ночью, но к ним никто не подходит, не берет на руки.</p>
<p>К тому же многие люди, у которых нет детей, часто задумываются об усыновлении.  Но к этому решению не так легко прийти.</p>
<p><b>– А вы как пришли?</b></p>
<p>– Не я пришла, а мой сын ко мне пришел. Я просто случайно узнала, что остался ребенок без родителей и сразу, еще не видя Владика, решила, что его возьму. Муж поддержал сразу, у него тоже не было никаких сомнений.</p>
<p><b>– Помните день, когда вы забрали Владика домой?</b></p>
<p>– Мы приехали в социальное отделение больницы, нам привели Владика и спросили: «Вы привезли одежду?». А мы так готовились к встрече, не спали всю ночь, раскладывали игрушки, даже думали, что часть надо убрать, ведь нехорошо обрушивать все на него так сразу, но решили: нет, пусть он обрадуется. В саду (у нас загородный дом) поставили леечку и ведерко. Все было очень продуманно.</p>
<p>Но почему-то совсем не подумали, что нужно привезти одежду. И когда я спросила, а что же на Владике, услышала: «Это же казенная! Мы вам ее не дадим!». Я была готова снять рубашку и его голого завернуть, лишь бы быстрее уйти оттуда. Это было так трогательно и больно. Владик видел меня всего один раз в жизни. Я его спросила: «Пойдешь с нами?» И он взял меня за руки и сказал: «Пойду!». И вот так мы пошли по жизни. И я думаю, а вдруг вместо меня оказался бы какой-нибудь злой человек? Мне очень страшно за детей.</p>
<p><b>– И что было дальше? </b></p>
<p>– На следующий день мы сидели за обеденным столом, и когда Владик встал, оглянулся по сторонам, взял кусочек хлеба и положил его к себе в карман. Ему было три года. Вы можете себе представить, чтобы ребенок в три года взял кусок хлеба, чтобы съесть его, когда будет голоден? Это была страшная картина.</p>
<p>Конечно, дальше с адаптацией оказалось все не очень легко, но преодолимо.</p>
<blockquote>
<h3 style="padding-left: 30px;"><strong>Родителям любого ребенка надо работать над собой, думать, анализировать происходящее. Но с приемным ребенком это нужно делать еще больше, надо строить отношения. Конечно, самое главное – это любовь.</strong></h3>
</blockquote>
<p>Но надо и знать многое об особенностях приемных детей.</p>
<p>Я очень много читаю книги по детской психологии. Людмила Петрановская – мой любимейший автор, которому я очень благодарна. Мне кажется, это мой друг, который дает мне потрясающие советы. Книги меня научили, что в отношениях с детьми всегда нужно смотреть в корень, видеть, почему они так себя ведут. Все не просто так. И очень важно учитывать особенности ребенка и уважать его. Тяжело, когда ты весь выжат на работе, как лимон, а нужно отдать энергию и любовь ребенку – это одно их грустных явлений моей реальности. И если заболеваю, то стараюсь быть дома. Это как маленький отпуск.</p>
<p><b>– У вас же в тот момент развивался фонд. Был страх, что не сможете совмещать такие нагрузки?</b></p>
<p>– Не было. Люди работают на разных работах и имеют по несколько детей. Женщина может справиться со всем (<i>улыбается</i>). Конечно, мне бы хотелось быть помоложе, потому что вместе с возрастом силы не прибавляются, и раньше было легче совмещать много дел.</p>
<p>В выходные дни мы стараемся ходить вместе в походы. Через лес и поля идем, изучаем, так сказать, родной край. Поняла, что надо уходить подальше от хозяйственных проблем с рюкзаком и чем-нибудь вкусным внутри.</p>
<p>Я очень домашняя женщина по натуре. Люблю заниматься домом, готовить. Даже отпуск стараюсь организовать так, чтобы с удовольствием и спокойствием готовить для своей семьи.</p>
<p>Сейчас перечитываю классику, Чехова, в первую очередь. Это как глоток воздуха. К сожалению, на эти занятия остается очень мало времени.</p>
<p><a href="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0100w.jpg"><img class="aligncenter size-large wp-image-418560" src="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0100w-600x400.jpg" alt="" width="600" height="400" srcset="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0100w-600x400.jpg 600w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0100w-168x112.jpg 168w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0100w-300x200.jpg 300w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0100w-768x512.jpg 768w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0100w-240x160.jpg 240w, http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0100w.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><b>– А еще какие семейные увлечения у вас есть, помимо походов? </b></p>
<p>– С первого же дня я очень много читаю Владику. К сожалению, он как-то не привязался к чтению, но очень любит, когда ему читаю я. А еще много лет пела ему колыбельные после книжки. И до сих пор Владик иногда зовет меня перед сном и говорит: «Мама, спой песенку». Он такой высокий парень, 41 размер ноги, и вдруг просит колыбельную, если не может уснуть. Наверное, это так смешно выглядит <i>(улыбается</i>).</p>
<p><b>– И правда! С появлением сына видите изменения в себе? </b></p>
<p>– Я стала о-о-очень много чем заниматься. Никогда в жизни не знала ничего о математике. Но у моего сына, я считаю, выдающиеся способности к математике. Владик еще не умел читать, но уже складывал огромные цифры. И сейчас я занимаюсь вместе с ним в математической интернет-школе. И вдруг сама втянулась и с таким интересом стала решать задачи,  о которых раньше даже и не мыслила! Самое главное, это оказалось интересно! Раньше я вообще не понимала, зачем нужна математика, а сейчас я занимаюсь логическими задачами, скоростным счетом. Нас ожидает 5 класс, когда начнутся предметы, и я буду изучать их вместе с Владиком. Хочу, чтобы кто-то дальше раскрыл его способности, поддерживал интерес.</p>
<p>Можно сказать, у меня началась новая жизнь в плане открытий. И я поняла, что много частей головного мозга мы не используем в жизни. У меня открылся какой-то новый кусок головного мозга, который проспал всю жизнь. Даже обидно (улыбается).</p>
<p><b>– А Владик знает про фонд и вашу работу?</b></p>
<p>– Он не раз передавал на лечение детей из своей копилки. Или, например, если родственники дарят какую-то сумму, Владик всегда часть отдает мне. И за это я даю ему грамоту от имени фонда (улыбается). Мы всегда пишем благодарственные письма спонсорам. Владик ведь тоже помогает.</p>
<p><b>– Важно приучать детей к добрым делам?</b></p>
<p>– Вы знаете, я не приучала. Просто Владик постоянно слушает мои телефонные разговоры с коллегами или разговоры с мужем. Однажды он услышал, что я говорила о девочке из детского дома, а потом сделал ей аппликацию и передал книжку. Это был его первый опыт благотворительности. А сейчас уже четко от каждого подарка какой-то процент он передает в фонд.</p>
<p>Просто идет какой-то жизненный процесс. Как я уже говорила, и мои родители всем помогали. И для Владика это тоже уже нормально.</p>
<p><b>– В начале беседы вы сказали, что не уверены, что руководитель фонда – совсем ваша должность. А что вы думаете о предназначении человека?</b></p>
<p>– Тут надо понять, что такое предназначение вообще. Как говорится, человек все-таки сам хозяин своей судьбы и в разных ситуациях он поступает по-разному. Я не хочу думать, что мое предназначение было пройти через такое. Сейчас вижу, что многие люди из бизнеса хотят уйти в профессиональную благотворительность со словами: «Я зарабатываю деньги, но какую пользу я приношу миру?» У меня уже не раз были такие знакомства.</p>
<p>Не надо огорчаться, что кто-то профессионально занимается благотворительностью, находит деньги на операции, спасает детей, а вы как будто далеки от этого процесса. Нет!</p>
<p>Я думаю, если человек зарабатывает деньги и дает хорошее образование, воспитание и возможности видеть мир своим детям, то это тоже очень достойная цель. Если ваши дети и внуки будут воспитаны так, что будут помогать нуждающимся, то ваша роль в благотворительности – огромна.</p>
<p style="text-align: right;"><em>Фото: Сергей Щедрин</em></p>

			<script type="text/javascript">

			flowplayer("a.myplayer", "http://www.pravmir.ru/player/pravmir-player.swf", {

				play: {url: "http://www.pravmir.ru/player/play_large.png",
					width: 83,
					height: 83
				},
				key: "#$c9c6302dd9d2fd9ec03",
				plugins: {
					sharing: {
						// load the sharing plugin
						url: "sharing.swf",
						embed: {
						linkUrl: "http://pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/",
						},
						email: {
							subject:"pravmir.ru: video"
						}

					},
					pseudo: { url: "streaming.swf"
					}

				},
				clip: {

					provider: "pseudo",
				    autoPlay: false,
				    buffering: true,
				    scaling: "fit"
				}
			});

			</script>
					</div>

		</div><!-- #con -->


		
			<div class="hh-taxonomy-list">
				<div class="hh-taxonomy-list__name">Теги:</div>
				<div class="hh-taxonomy-list__terms"><a href="http://www.pravmir.ru/tag/blagotvoritelnost/" rel="tag"><span itemprop="keywords">благотворительность</span></a>, <a href="http://www.pravmir.ru/tag/blagotvoritelnyj-fond/" rel="tag"><span itemprop="keywords">благотворительный фонд</span></a>, <a href="http://www.pravmir.ru/tag/detskaya-onkologiya/" rel="tag"><span itemprop="keywords">детская онкология</span></a>, <a href="http://www.pravmir.ru/tag/miloserdie/" rel="tag"><span itemprop="keywords">Милосердие</span></a>, <a href="http://www.pravmir.ru/tag/obshhestvo/" rel="tag"><span itemprop="keywords">Общество</span></a>, <a href="http://www.pravmir.ru/tag/priemnye-deti/" rel="tag"><span itemprop="keywords">Приемные дети</span></a></div>
			</div>
		

		<noindex>

		
			<div id="hh-likes-marker"></div>
			

<div class="recomended">

	<div class="hh-aside-info-row clearfix">

		<!-- facebook -->
		<div class="social_but fb">
			<div
				class="fb-like"
				data-send="false"
				data-layout="button_count"
				data-width="90"
				data-show-faces="false"
				data-href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/"
				></div>
		</div>


		<!-- vk.com -->
		<!-- Put this div tag to the place, where the Like block will be -->
		<div class="social_but vk">
			<div id="vk_like"></div>
		</div>


		<!-- tweet -->
		<div class="social_but tweet">
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>


		<!-- Google+ -->
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="social_but google">
			<div class="g-plusone"></div>
		</div>
		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			jQuery(document).ready(function($) {

				(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();

			});
		</script>


		

		<div class="social_but hh-odnoklassniki">
			<div id="ok_shareWidget"></div>
		</div>
		<script>
						jQuery(document).ready(function($) {

				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
						if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
							if (!this.executed) {
								this.executed = true;
								setTimeout(function () {
									OK.CONNECT.insertShareWidget(id,did,st);
								}, 0);
							}
						}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget","http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/","{width:100,height:30,st:'oval',sz:20,nt:1}");

			});
		</script>




		<div class="social_but social_help_button">
			<a href="http://www.pravmir.ru/help/" target="_blank">Помочь Правмиру</a>
		</div>


	</div>

</div><!-- .recomended -->


		

				<div class="js-donation-popup__marker"></div>
	

		<div class="hh-aside-info-row clearfix">

			<div class="hh-social-share-container clearfix">
				
<div class="hh-share-block-text">Поделиться</div>

<div class="hh-share-block-buttons">

	<div
		class="yashare-auto-init"
		data-yashareL10n="ru"
		data-yashareType="none"
		data-yashareQuickServices="facebook,vkontakte,twitter,gplus,odnoklassniki,moimir,lj"
		></div>
</div>			</div>

			<div class="hh-get-code-container">
				
<button id="get_code" class="get-code-button">&lt;\&gt; код для сайта или блога</button>


			</div>

		</div>

		<div class="hh-aside-info-row hh-get-code-textarea-container clearfix">
			

<textarea id="info_content" rows="8" onClick="this.select();" class="hh-get-code-textarea"><div style="border:1px solid #d3d3d3; padding:12px 15px;background-color:#F6F6F6; font-family:Verdana, sans-serif;"> <a target="_blank" href="http://www.pravmir.ru" title="Православие и мир" style="float: right; display: block; border-bottom:0; padding-left: 10px; padding-bottom: 5px; text-decoration:none;" > <img border="0" src="http://www.pravmir.ru/wp-content/uploads/pravmir-static-files/pravmir-logo-get-code.png" alt="Православие и мир" title="Православие и мир" style="border:0" /> </a> <a target="_blank" href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/" style="text-decoration:none; border-bottom:0;"> <img style="float: left; margin:0 20px 10px 0; " src="http://www.pravmir.ru/wp-content/uploads/2017/08/AlievaJ-0200w-168x112.jpg" alt="Джамиля Алиева: Каждый день нужно делать что-то для мира" /> </a> <p style="font-size:12px;"><a target="_blank" href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/"><strong style="font-size:20px; font-weight:bold;">Джамиля Алиева: Каждый день нужно делать что-то для мира</strong></a></p> <p style="font-size:12px;"><a target="_blank" href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/">Надежда Прохорова</a></p> <p style="font-size:12px;"><a target="_blank" href="http://www.pravmir.ru/dzhamilya-alieva-kazhdyiy-den-nuzhno-delat-chto-to-dlya-mira/">Даже если люди считают, что ребенку другой нации помогать не надо </a></p> <div style="clear: both;"></div></div></textarea>


		</div>


		

		

<div class="hh-donate hh-donate_type_small">

	<div class="js-donate__marker"></div>


	<div class="hh-donate__header js-donate__header">Помоги Правмиру</div>


	<div class="hh-donate__body">

		<div class="hh-donate__logo-container">
			<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/donation-block-logo-v2.png" alt="Правмир.ru" class="hh-donate__logo">
		</div>

		<div class="hh-donate__description">
			Сегодня мы работаем благодаря вашей помощи – благодаря тем средствам, которые жертвуют наши дорогие читатели.<br><br>
			<b>Помогите нам работать дальше!</b>
		</div>

		<div class="hh-donate__page-link-button-container">
			<a href="http://www.pravmir.ru/donate/" class="hh-donate__page-link-button js-donation-block-after-article__button">Помочь</a>
		</div>

	</div>


	<div class="hh-donate__info hh-cloudpayments-temp-info clearfix-bottom">
		Пожертвования осуществляются через платёжный сервис <a href="https://cloudpayments.ru/" target="_blank" class="hh-cloudpayments-temp-info__link">CloudPayments</a>.

		<div class="hh-payment-kinds-little hh-payment-kinds-little_inline clearfix-bottom">
			<div class="hh-payment-kinds-little__list clearfix-bottom">

				<div class="hh-payment-kinds-little__item hh-icon-visa"        ><img class="hh-payment-kinds-little__logo" src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/robokassa/visa.gif" alt="Visa" title="Visa"></div>
				<div class="hh-payment-kinds-little__item hh-icon-mastercard"  ><img class="hh-payment-kinds-little__logo" src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/robokassa/mastercard.gif" alt="Mastercard" title="Mastercard"></div>

			</div>
		</div>
	</div>

</div>


			<div class="
			hh-ad
			hh-ad_pos_in-article-bottom				">
		<div class="hh-ad__inner"><!-- START all AdPeeps.com Code -->
<p align="center">
<script type="text/javascript" src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;gpos=center&amp;bzone=pravmir.ru-v2-inner-3-728x90&amp;bsize=all&amp;btype=3&amp;bpos=default&amp;ver=2.0&amp;btotal=1&amp;btarget=_blank&amp;bborder=0&amp;gspacing=1">
</script>
<noscript>
<a href="http://adv.pravmir.ru/adpeeps.php?bfunction=go&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-3-728x90&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" target="_blank">
<img src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-3-728x90&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" alt="Click Here!" title="Click Here!" border="0" /></a>
</noscript>
</p>
<!-- END AdPeeps.com Code --></div>
	</div>
    

		</noindex>

		
		
				<div class="newsblock column relative-articles">
			<div class="ttl"><span>Похожие статьи</span></div>

			<div class="hh-list">
			
					<div class="item large">

													<div class="img  image-190-132">
								<a href="http://www.pravmir.ru/esli-rebenok-serezno-zabolel-vokrug-stradaet-30-chelovek1/" title="Если ребенок серьезно заболел, вокруг страдает 30 человек"><img src="http://www.pravmir.ru/wp-content/uploads/2017/07/img-2-3-240x160.jpg" alt="Если ребенок серьезно заболел, вокруг страдает 30 человек"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/esli-rebenok-serezno-zabolel-vokrug-stradaet-30-chelovek1/" title="Если ребенок серьезно заболел, вокруг страдает 30 человек">Если ребенок серьезно заболел, вокруг страдает 30 человек</a></div>

							<div class="author"><a href="http://www.pravmir.ru/author/user_3810/">Валерия Михайлова</a></div>
							<p>Директор фонда Константина Хабенского о помощи детям с опухолями центральной нервной системы</p>
						</div>

					</div>

				
					<div class="item large">

													<div class="img  image-190-132">
								<a href="http://www.pravmir.ru/kazhdyiy-otets-bolnogo-rebenka-ispyityivaet-chuvstvo-vinyi/" title="Каждый отец больного ребенка испытывает чувство вины"><img src="http://www.pravmir.ru/wp-content/uploads/2017/07/n-240x160.jpg" alt="Каждый отец больного ребенка испытывает чувство вины"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/kazhdyiy-otets-bolnogo-rebenka-ispyityivaet-chuvstvo-vinyi/" title="Каждый отец больного ребенка испытывает чувство вины">Каждый отец больного ребенка испытывает чувство вины</a></div>

							<div class="author"><a href="http://www.pravmir.ru/author/user_1355932113/">Артем Левченко</a></div>
							<p>Особенно когда жена не дает шанса помочь себе</p>
						</div>

					</div>

				
					<div class="item large">

													<div class="img  image-190-132">
								<a href="http://www.pravmir.ru/elizaveta-oleskina-u-lyudey-dolzhen-byit-vyibor-gde-i-kak-staret/" title="Елизавета Олескина: У людей должен быть выбор – где и как стареть"><img src="http://www.pravmir.ru/wp-content/uploads/2017/07/img-2-1-240x160.jpg" alt="Елизавета Олескина: У людей должен быть выбор – где и как стареть"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/elizaveta-oleskina-u-lyudey-dolzhen-byit-vyibor-gde-i-kak-staret/" title="Елизавета Олескина: У людей должен быть выбор – где и как стареть">Елизавета Олескина: У людей должен быть выбор – где и как стареть</a></div>

							<div class="author"><a href="http://www.pravmir.ru/author/user_3810/">Валерия Михайлова</a></div>
							<p>Может ли старость в России быть в радость</p>
						</div>

					</div>

							</div><!-- .hh-list -->
		</div><!-- .newsblock -->
	
	</div><!-- .article -->


	<div class="right_col clearfix">
	
<div class="hh-widget">
					<div class="hh-ad-widget"><!-- START all AdPeeps.com Code -->
<p align="left">
<script type="text/javascript" src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;gpos=left&amp;bzone=pravmir.ru-v2-inner-2-300x500&amp;bsize=all&amp;btype=3&amp;bpos=default&amp;ver=2.0&amp;btotal=1&amp;btarget=_blank&amp;bborder=0&amp;gspacing=1">
</script>
<noscript>
<a href="http://adv.pravmir.ru/adpeeps.php?bfunction=go&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-2-300x500&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" target="_blank">
<img src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-2-300x500&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" alt="Click Here!" title="Click Here!" border="0" /></a>
</noscript>
</p>
<!-- END AdPeeps.com Code --></div>
				
</div>

<div class="hh-widget">
				<div class="hh-blue-widget hh-fond-causes-widget clearfix-bottom">


					<div class="hh-small-header">
						<div class="hh-small-header__text-wraper">
							<a class="hh-small-header__text" href="https://fond.pravmir.ru/" target="_blank">Благотворительный фонд</a>
						</div>
					</div>

					
						<div class="hh-fond-causes-widget__list">
														<div class="hh-fond-item clearfix-bottom">

								<a href="https://fond.pravmir.ru/causes/shetinina_julia/" target="_blank" class="hh-fond-item__link">

									<div class="hh-fond-item__thumb-container">
										<img class="hh-fond-item__thumb" src="https://fond.pravmir.ru/wp-content/uploads/2017/07/fotka-150x150.jpg" alt="Щетинина Юлия: прямой позвоночник позволит дышать полной грудью">
									</div>

									<div class="hh-fond-item__info">
										<div class="hh-fond-item__title">Щетинина Юлия: прямой позвоночник позволит дышать полной грудью</div>
										<div class="hh-fond-item__progress-bar">
											<div class="hh-progress-bar">

																									<div class="hh-progress-bar__line"><div class="hh-progress-bar__inner" style="width:48%;"></div></div>
													<div class="hh-progress-bar__text">48% собрано <span class="hh-progress-bar__highlighted-text">/ 754127 руб. осталось</span></div>
												
											</div>
										</div>
									</div>

								</a>

							</div>
						</div>

					
						<div class="hh-fond-causes-widget__list">
														<div class="hh-fond-item clearfix-bottom">

								<a href="https://fond.pravmir.ru/causes/serezha-hohlov-shag-iz-kolyaski/" target="_blank" class="hh-fond-item__link">

									<div class="hh-fond-item__thumb-container">
										<img class="hh-fond-item__thumb" src="https://fond.pravmir.ru/wp-content/uploads/2017/08/DSC07499-150x150.jpg" alt="Сережа Хохлов: Шаг из коляски">
									</div>

									<div class="hh-fond-item__info">
										<div class="hh-fond-item__title">Сережа Хохлов: Шаг из коляски</div>
										<div class="hh-fond-item__progress-bar">
											<div class="hh-progress-bar">

																									<div class="hh-progress-bar__line"><div class="hh-progress-bar__inner" style="width:66%;"></div></div>
													<div class="hh-progress-bar__text">66% собрано <span class="hh-progress-bar__highlighted-text">/ 36685 руб. осталось</span></div>
												
											</div>
										</div>
									</div>

								</a>

							</div>
						</div>

					
					<div style="padding-left: 105px;">						<a class="all" style="float: none; display: inline-block;" href="https://fond.pravmir.ru/" target="_blank">Помочь ещё</a>
					</div>

				</div>
			
</div>

<div class="hh-widget">

				<div class="newsblock small hh-author-other-articles">
					<div class="ttl"><span>Другие статьи автора</span></div>
												<div class="item clearfix">

																	<div class="img image80  video ">
										<a href="http://www.pravmir.ru/nikolay-didenko-kogda-rabotal-tolko-dlya-sebya-chuvstvoval-pustotu/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/08/41-100x100.jpg"></a>"
									</div>
								
								<div class="txt">
									<div class="h-style h3-style"><a href="http://www.pravmir.ru/nikolay-didenko-kogda-rabotal-tolko-dlya-sebya-chuvstvoval-pustotu/">Николай Диденко: Когда работал только для себя, чувствовал пустоту</a></div>
									<div class="author"><a href="http://www.pravmir.ru/author/user_1476731628/">Надежда Прохорова</a></div>
									<p><a href="http://www.pravmir.ru/nikolay-didenko-kogda-rabotal-tolko-dlya-sebya-chuvstvoval-pustotu/">Солист мировых оперных театров о том, зачем детям с тяжелыми заболеваниями петь</a></p>
								</div>

							</div>
													<div class="item clearfix">

																	<div class="img image80 ">
										<a href="http://www.pravmir.ru/papa-mozhet-2/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/06/igor-100x100.jpg"></a>"
									</div>
								
								<div class="txt">
									<div class="h-style h3-style"><a href="http://www.pravmir.ru/papa-mozhet-2/">Папа может</a></div>
									<div class="author"><a href="http://www.pravmir.ru/author/user_1476731628/">Надежда Прохорова</a></div>
									<p><a href="http://www.pravmir.ru/papa-mozhet-2/">На что идет полицейский из уральского городка, чтобы вылечить дочь</a></p>
								</div>

							</div>
													<div class="item clearfix">

																	<div class="img image80 ">
										<a href="http://www.pravmir.ru/roditeli-sirotyi-nas-teper-tam-kto-to-zhdet/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/05/img-7-100x100.jpg"></a>"
									</div>
								
								<div class="txt">
									<div class="h-style h3-style"><a href="http://www.pravmir.ru/roditeli-sirotyi-nas-teper-tam-kto-to-zhdet/">Родители-сироты: Нас теперь там кто-то ждет</a></div>
									<div class="author"><a href="http://www.pravmir.ru/author/user_1476731628/">Надежда Прохорова</a></div>
									<p><a href="http://www.pravmir.ru/roditeli-sirotyi-nas-teper-tam-kto-to-zhdet/">Три истории об ушедших детях, рассказанные на Дне памяти Детского хосписа</a></p>
								</div>

							</div>
											<a href="http://www.pravmir.ru/author/user_1476731628/" class="all">Все статьи автора</a>
				</div>

				
</div>

<div class="hh-widget">

			<div class="newsblock large daytop">
				<div class="ttl"><span>Статьи Дня</span></div>

									<div class="item">

													<div class="img  ">
								<a href="http://www.pravmir.ru/gotovyi-li-myi-vospityivat-svyatyih/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/08/tat19_b-130x90.jpg"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/gotovyi-li-myi-vospityivat-svyatyih/">Готовы ли мы воспитывать святых?</a></div>
							<div class="author"><a href="http://www.pravmir.ru/author/user_1395732909/">Архимандрит Андрей (Конанос)</a></div>
							<p><a href="http://www.pravmir.ru/gotovyi-li-myi-vospityivat-svyatyih/">И почему для этого нужно исправлять не детей, а себя</a></p>
						</div>

					</div>
									<div class="item">

													<div class="img  ">
								<a href="http://www.pravmir.ru/ne-budesh-chasto-prichashhatsya-tyi-propal/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/08/tatarstan-mitropolia.ru-Xxc-130x90.jpg"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/ne-budesh-chasto-prichashhatsya-tyi-propal/">Не будешь часто причащаться &#8211; ты пропал!</a></div>
							<div class="author"><a href="http://www.pravmir.ru/author/user_1336297361/">Ольга Шульчева-Джарман</a></div>
							<p><a href="http://www.pravmir.ru/ne-budesh-chasto-prichashhatsya-tyi-propal/">Можно ли заставить Христа быть спасителем только “правильных” христиан</a></p>
						</div>

					</div>
									<div class="item">

													<div class="img  ">
								<a href="http://www.pravmir.ru/otets-nikolay-byil-i-est-starets-uteshitel/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/08/gur-130x90.jpg"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/otets-nikolay-byil-i-est-starets-uteshitel/">Отец Николай был и есть – старец-утешитель</a></div>
							<div class="author"><a href="http://www.pravmir.ru/author/root/">Редакция портала "Православие и мир"</a></div>
							<p><a href="http://www.pravmir.ru/otets-nikolay-byil-i-est-starets-uteshitel/">Воспоминания о старце Николае Гурьянове</a></p>
						</div>

					</div>
				
			</div>
			
</div>

<div class="hh-widget">

			<div class="articlesblock clearfix">
				<div class="ttl"><span>самое читаемое</span></div>
				<div class="hh-list"><p><a href="http://www.pravmir.ru/lyudmila-petranovskaya-deti-tyisyacheletiyami-vyirastali-bez-vsyakih-detskih-sadov/"  title="Людмила Петрановская: Дети тысячелетиями вырастали без всяких детских садов">Людмила Петрановская: Дети тысячелетиями вырастали без всяких детских садов</a><span class="views">23,464</span></p><p><a href="http://www.pravmir.ru/creative/vrach-mozhet-zayti-v-roddom-i-vyiyti-cherez-pyat-dney/"  title="Врач может зайти в роддом и выйти через пять дней">Врач может зайти в роддом и выйти через пять дней</a><span class="views">19,192</span></p><p><a href="http://www.pravmir.ru/vrach-infektsionist-1/"  title="Врач-инфекционист об эпидемии кори и отказах от прививок">Врач-инфекционист об эпидемии кори и отказах от прививок</a><span class="views">13,323</span></p><p><a href="http://www.pravmir.ru/ostanovit-bezumie-esli-blizkiy-shodit-s-uma-u-vas-na-rukah/"  title="Остановить безумие. Если близкий сходит с ума у вас на руках">Остановить безумие. Если близкий сходит с ума у вас на руках</a><span class="views">7,227</span></p><p><a href="http://www.pravmir.ru/episkop-iona-svyashhennik-ne-vestnik-smerti/"  title="Архиепископ Иона: Священник – не вестник смерти">Архиепископ Иона: Священник – не вестник смерти</a><span class="views">5,427</span></p><p><a href="http://www.pravmir.ru/pochemu-ya-dolzhen-slushat-tserkov/"  title="Почему я должен слушать Церковь?">Почему я должен слушать Церковь?</a><span class="views">4,903</span></p><p><a href="http://www.pravmir.ru/otets-nikolay-byil-i-est-starets-uteshitel/"  title="Отец Николай был и есть – старец-утешитель">Отец Николай был и есть – старец-утешитель</a><span class="views">4,779</span></p><p><a href="http://www.pravmir.ru/esli-mama-sazhaet-v-manezh-vzroslogo-rebenka/"  title="Если мама сажает в «манеж» взрослого ребенка">Если мама сажает в «манеж» взрослого ребенка</a><span class="views">4,024</span></p><p><a href="http://www.pravmir.ru/esli-vyi-ne-gotovyi-otkazatsya-ot-tsvetov-na-1-sentyabrya/"  title="Если вы не готовы отказаться от цветов на 1 сентября">Если вы не готовы отказаться от цветов на 1 сентября</a><span class="views">3,383</span></p><p><a href="http://www.pravmir.ru/prihozhanin-v-novokuznetske-rasplatilsya-za-otpevanie-kupyuroy-banka-prikolov/"  title="Прихожанин в Новокузнецке расплатился за отпевание купюрой «банка приколов»">Прихожанин в Новокузнецке расплатился за отпевание купюрой «банка приколов»</a><span class="views">3,185</span></p></div>			</div>

			
</div>

<div class="hh-widget">

			<div class="articlesblock clearfix">
				<div class="ttl"><span>лучшие авторы</span></div>
				<div class="hh-list"><p><a href="http://www.pravmir.ru/author/user_1342440079/">Людмила Петрановская</a><span class="views">23,464</span></p><p><a href="http://www.pravmir.ru/author/news/">Новостная служба</a><span class="views">22,960</span></p><p><a href="http://www.pravmir.ru/author/user_1469461944/">Ксения Кнорре Дмитриева</a><span class="views">19,192</span></p><p><a href="http://www.pravmir.ru/author/user_1355932113/">Артем Левченко</a><span class="views">13,323</span></p><p><a href="http://www.pravmir.ru/author/user_1502821321/">Борис Веркс</a><span class="views">7,226</span></p><p><a href="http://www.pravmir.ru/author/user_1268258547/">Оксана Головко</a><span class="views">5,671</span></p><p><a href="http://www.pravmir.ru/author/root/">Редакция портала "Православие и мир"</a><span class="views">4,951</span></p><p><a href="http://www.pravmir.ru/author/user_1258912470/">Сергей Худиев</a><span class="views">4,903</span></p><p><a href="http://www.pravmir.ru/author/user_1479414587/">Марина Солотова</a><span class="views">4,023</span></p><p><a href="http://www.pravmir.ru/author/user_1503492448/">Архиепископ Иона (Черепанов)</a><span class="views">3,993</span></p></div>			</div>

			
</div>

<div class="hh-widget">

			<div class="hh-social-group-wrapper">

				<!-- VK Widget -->
				<div id="vk_groups"></div>

			</div>

			
</div>

<div class="hh-widget">

			<div class="hh-social-group-wrapper">

				<!-- Facebook Widget -->
				<div
					class="fb-like-box"
					data-href="http://www.facebook.com/pravmir"
					data-width="190"
					data-height="290"
					data-colorscheme="light"
					data-show-faces="true"
					data-header="true"
					data-stream="false"
					data-show-border="true"
				></div>

			</div>

			
</div>
</div><!-- .right_col -->





</div><!-- .content -->



</div><!--/.limit-->


<div class="limit">

<div class="footer">

	<div class="layout">


		<table>
			<tbody>
			<tr>
				<td>
					<div class="shortlist">
						<b>Первые шаги в храме</b>
						<a href="http://www.pravmir.ru/xristos/" title="Христос">Христос</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/troica/" title="Троица">Троица</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-kreshheniya/" title="Крещение">Крещение</a>
						<a href="http://www.pravmir.ru/kak-krestit-rebenka/" title="Крещение ребенка">Крещение ребенка</a>
						<a href="http://www.pravmir.ru/krestnye-roditeli-komu-mozhno/" title="Как выбрать крестных">Как выбрать крестных</a>
						<a href="http://www.pravmir.ru/imeniny/" title="Именины">Именины</a>
						<a href="http://www.pravmir.ru/imya-sobstvennoe-ili-kak-vybrat-imya-rebenku/" title="Как выбрать имя ребенку">Как выбрать имя ребенку</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-pokayaniya/" title="Исповедь">Исповедь</a>
						<a href="http://www.pravmir.ru/prichastie-eto-blagodatnoe-priobshhenie-dushi-k-k-vechnoj-zhizni/" title="Причастие">Причастие</a>
						<a href="http://www.pravmir.ru/tainstvo-venchaniya/" title="Венчание">Венчание</a>
						<a href="http://www.pravmir.ru/soborovanie-tainstvo-bolnyx-i-zdorovyx/" title="Соборование">Соборование</a>
						<a href="http://www.pravmir.ru/otpevanie-smert-pominaj-chas-smertnyj/" title="Отпевание">Отпевание</a>
						<a href="http://www.pravmir.ru/o-pominovenii-usopshix/" title="Панихида">Панихида</a>
						<a href="http://www.pravmir.ru/svyataya-voda-v-pravoslavii/" title="Святая вода">Святая вода</a>
						<a target="_blank" href="http://lib.pravmir.ru/library/cat/27" title="Библия">Библия</a>
						<a target="_blank" href="http://lib.pravmir.ru/library/book/1841" title="Евангелие">Евангелие</a>
						<a target="_blank" href="http://lib.pravmir.ru/library/book/1904" title="Толкование Евангелия">Толкование Евангелия</a>
						<a href="http://www.pravmir.ru/starec-ilij-molitva-eto-pishha-nashej-dushi/" title="молитва, молитвы">Молитвы</a>
						<a href="http://www.pravmir.ru/otchenash/" target="_blank" title="Отче наш">Отче наш. Молитва Господня</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/molitva/molitvoslov/">Молитвослов</a>
						<a target="_blank" href="http://pravmir.ru/vopros-otvet/" title="Вопросы священнику, задать вопрос священнику">Вопросы священнику</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Святые и чтимые иконы</b>
						<a href="http://www.pravmir.ru/ikonografiya-obraza-svyatitelya-nikolaya/" title="Николай Чудотворец">Святитель Николай</a>
						<a href="http://www.pravmir.ru/petr-i-pavel-dva-nepoxozhix-apostola/" title="апостол Петр">Святой апостол Петр</a>
						<a href="http://www.pravmir.ru/aleksandr-nevskij-myslitel-filosof-strateg-svyatoj/" title="Александр Невский">Александр Невский</a>
						<a href="http://www.pravmir.ru/serafim/" title="Серафим Саровский">Серафим  Саровский</a>
						<a href="http://www.pravmir.ru/matrona-moskovskaya/" title="Матрона Московская">Матрона Московская</a>
						<a href="http://www.pravmir.ru/svyatitel-spiridon-trimifuntskij-2/" title="Спиридон Тримифунтский">Спиридон Тримифунтский</a>
						<a href="http://www.pravmir.ru/ksenija-peterburzhskaya/" title="Ксения Петербуржская">Ксения Петербуржская</a>
						<a href="http://www.pravmir.ru/velikomuchenik-georgij-pobedonosec-svyatoj-iz-livanskix-gor/" title="Георгий Победоносец">Георгий Победоносец</a>
						<a href="http://www.pravmir.ru/svyatoj-pravednyj-ioann-kronshtadtskij/" title="Иоанн Кронштадтский">Иоанн Кронштадтский</a>
						<a href="http://www.pravmir.ru/zhitie-sergiya-radonezhskogo-v-pereskaze-borisa-zajceva/" title="Сергий Радонежский">Сергий Радонежский</a>
						<a href="http://www.pravmir.ru/i-pri-ige-vozmozhna-vera/" title="Андрей Рублев">Андрей Рублев</a>
						<a href="http://www.pravmir.ru/ispytaniya-dlya-petra-i-fevronii/" title="Петр и Феврония">Петр и Феврония Муромские</a>
						<a href="http://www.pravmir.ru/podvig-svyatoj-blagovernoj-ravnoapostolnoj-knyagini-olgi-i-istoricheskaya-sudba-rossii-2/">Святая Ольга</a>
						<a href="http://www.pravmir.ru/prorocheskoe-sluzhenie-ioanna-krestitelya/">Иоанн Креститель</a>
						<a href="http://www.pravmir.ru/svyatitel-ioann-zlatoust/">Иоанн Златоуст</a>
						<a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/novomucheniki/" title="Новомученики">Новомученики</a>
						<a href="http://www.pravmir.ru/vladimirskaya-ikona-bozhiej-materi/">Владимирская икона</a>
						<a href="http://www.pravmir.ru/kazanskaya-ikona-istoriya-chudesa-molitvy/">Казанская икона</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Православные посты и праздники</b>
						<a href="http://www.pravmir.ru/21-sentyabrya-rozhdestvo-presvyatoj-bogorodicy/">Рождество Богородицы</a>
						<a href="http://www.pravmir.ru/vozdvizhenie-kresta-chto-poetsya-na-sluzhbe-3/" title="Воздвижение Креста">Воздвижение Креста</a>
						<a href="http://www.pravmir.ru/pokrovitelstvo-pokrova/">Покров</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vvedenie-vo-xram/">Введение во храм</a>
						<a href="http://www.pravmir.ru/rojdestvo.html">Рождество</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/kreshhenie/">Крещение</a>
						<a href="http://www.pravmir.ru/chto-neizvestno-o-prazdnike-sreteniya/">Сретение</a>
						<a href="http://www.pravmir.ru/bozhestvennaya-premudrost/">Благовещение</a>
						<a href="http://www.pravmir.ru/verbnoe/">Вербное Воскресенье. Вход Господень в Иерусалим</a>
						<a href="http://www.pravmir.ru/pasxa.html">Пасха</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/troica/">Троица</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voznesenie/">Вознесение</a>
						<a href="http://www.pravmir.ru/tatyanin-den/">Татьянин день</a>
						<a target="_blank" href="http://post.pravmir.ru/">Великий пост</a>
						<a href="http://www.pravmir.ru/rozhdestvenskij-post/">Рождественский пост</a>
						<a href="http://www.pravmir.ru/uspenskij-post-2/" title="Успенский пост">Успенский пост</a>
						<a href="http://www.pravmir.ru/nelyubimyj-petrov-post/">Петров пост</a>
						<a target="_blank" href="http://trapeza.pravmir.ru/category/post/">Рецепты постных блюд</a>
						<a href="http://www.pravmir.ru/maslenica/">Масленица</a>
						<a href="http://www.pravmir.ru/proshhenoe-voskresene-2/" title="Прощеное воскресенье">Прощеное воскресенье</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Темы</b>
						<a href="http://www.pravmir.ru/smert-i-smysl-zhizni/">Смысл жизни</a>
						<a href="http://www.pravmir.ru/dusha-posle-smerti-glava-10-kratkoe-izlozhenie-pravoslavnogo-ucheniya-o-posmertnoj-sudbe-dushi/">Смерть и жизнь после смерти</a>
						<a href="http://www.pravmir.ru/konec-sveta-2012/" title="конец света 2012">Конец света</a>
						<a href="http://www.pravmir.ru/kak-popast-v-raj/">Рай</a>
						<a href="http://www.pravmir.ru/sobor-arxistratiga-mixaila-i-vsex-nebesnyx-sil-besplotnyx-o-date-prazdnika-i-ierarxii-angelov/">Ангелы</a>
						<a href="http://www.pravmir.ru/o-diavole-i-demonax/">Дьявол</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/aborty-planirovanie-semi/">Православный взгляд на аборты</a>
						<a href="http://www.pravmir.ru/zagovor.html">Заговоры</a>
						<a target="_blank" href="http://www.nosuicid.ru/">Самоубийство</a>
						<a href="http://www.pravmir.ru/tag/depressiya/">Депрессии</a>
						<a href="http://www.pravmir.ru/proshhenie-glavnaya-forma-protivostoyaniya-zlu/">Обиды</a>
						<a href="http://www.pravmir.ru/lyuta-kak-preispodnya-revnost/">Ревность</a>
						<a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/ateizm-religii-i-konfessii-cerkov/">Атеизм</a>
						<a href="http://www.pravmir.ru/kreshhenie-rusi-i-gosudarstvo-rus/">Крещение Руси</a>
						<a href="http://www.pravmir.ru/tag/den-pobedy/">День Победы</a>
						<a href="http://www.pravmir.ru/pesni-pobedy/">Песни Победы</a>
						<a href="http://www.pravmir.ru/den-svyatogo-valentina-imeniny-bez-imeninnika/">День святого Валентина</a>
						<a href="http://www.pravmir.ru/novyj-god-otmetit-tak-chtoby-nazavtra-ne-muchila-sovest/">Новый год</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Персоналии</b>
						<a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-kirill/">Патриарх Кирилл</a>
						<a href="http://www.pravmir.ru/put-patriarxa-pamyati-aleksiya-ii/">Патриарх Алексий</a>
						<a href="http://www.pravmir.ru/angel-serbskoj-cerkvi-o-patriarxe-pavle/">Патриарх Павел</a>
						<a href="http://www.pravmir.ru/author/user_4151/">протодиакон Андрей Кураев</a>
						<a href="http://www.pravmir.ru/pochemu-byl-kanonizirovan-nikolaj-vtoroj/">Николай Второй</a>
						<a href="http://www.pravmir.ru/proklyate-kotorogo-ne-bylocerkov-i-tolstoj-istoriya-otnoshenij/">Лев Толстой</a>
						<a href="http://www.pravmir.ru/delo-galileya/">Галилей</a>
						<a href="http://www.pravmir.ru/tag/vysockij/">Высоцкий</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Семья</b>
						<a href="http://www.pravmir.ru/category/chelovek/semya/">Семья</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/do-braka/">Создать семью</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/vzaimootnosheniya-v-seme/">Мужу, жене</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/vospitanie-detej/">Воспитание детей</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/mnogodetnye-semi/">Многодетные  семьи</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/priemnye-deti/">Бесплодие, усыновление</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/beremennost-i-rody/">Рождение ребенка</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/vospitanie-detej/">Развитие ребенка</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/izmena-razvod/">Пережить развод, измену</a>
					</div>
				</td>
			</tr>
			</tbody>
		</table>


		<!--projects-->
		<div class="projects">
			<b>Проекты</b>
			<a target="_blank" href="http://www.matrony.ru/">Матроны.ру</a>
			<a target="_blank" href="http://neinvalid.ru/">Не инвалид.ру</a>
			<a target="_blank" href="http://www.pravmir.com/">Pravmir.com</a>
			<a target="_blank" href="http://forum.pravmir.ru/">Форум</a>
			<a target="_blank" href="http://lib.pravmir.ru/">Библиотека</a>
			<a target="_blank" href="http://calendar.pravmir.ru/">Календарь</a>
			<a target="_blank" href="http://www.pravmir.ru/lektoriy-pravmira/">Лекторий</a>
		</div>
		<!--//projects-->


		<!-- other-links -->
		<div class="hh-footer-other-links">

			<noindex>
				<div class="hh-footer-other-links__title">Мы в соц.сетях</div>

				

	<div class="hh-social-links hh-social-links_pos_footer clearfix-bottom">

		
			<div class="hh-social-links__item facebook"><a href="http://www.facebook.com/pages/Pravoslavie-i-mir/103806726329607" title="Facebook" target="_blank">Facebook</a></div>

		
			<div class="hh-social-links__item vkontakte"><a href="http://vkontakte.ru/club1967021" title="Vkontakte" target="_blank">Vkontakte</a></div>

		
			<div class="hh-social-links__item twitter"><a href="http://twitter.com/pravmir" title="Twitter" target="_blank">Twitter</a></div>

		
			<div class="hh-social-links__item rss"><a href="http://www.pravmir.ru/feed/" title="RSS" target="_blank">RSS</a></div>

		
			<div class="hh-social-links__item youtube"><a href="http://www.youtube.com/user/pravmir/videos" title="YouTube" target="_blank">YouTube</a></div>

		
			<div class="hh-social-links__item instagram"><a href="https://www.instagram.com/pravmir/" title="Instagram" target="_blank">Instagram</a></div>

		
	</div>


			</noindex>
			<div class="hh-footer-other-links__list">
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/donate/">Помочь Правмиру</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/rassylka/" target="_blank">Подписка на рассылку</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/redakciya/">О портале</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/reklama/">Реклама</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/partners/">Друзья и партнёры</a>
			</div>
		</div>
		<!-- //other-links -->


		<noindex>
						<div class="hh-traffic-counters-block"><!-- Top100 code -->
<a href="http://top100.rambler.ru/navi/896445/"><img src="http://counter.rambler.ru/top100.cnt?896445" alt="Rambler's Top100" border="0" /></a>
<!-- // Top100 code -->


<!-- Yandex.ТИЦ informer -->
<a href="http://yandex.ru/cy?base=0&host=pravmir.ru"><img src="http://www.yandex.ru/cycounter?pravmir.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a> 
<!--// Yandex.ТИЦ informer -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
	var _tmr = _tmr || [];
	_tmr.push({id: "749211", type: "pageView", start: (new Date()).getTime()});
	(function (d, w) {
		var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
		ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
		var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window);
	//]]></script><noscript><div style="position:absolute;left:-10000px;">
		<img src="//top-fwz1.mail.ru/counter?id=749211;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
	</div></noscript>
<!-- // Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=749211" target="_blank">
	<img src="//top-fwz1.mail.ru/counter?id=749211;t=479;l=1"
	     style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- // Rating@Mail.ru logo -->


<!--LiveInternet counter-->
<script type="text/javascript"><!--
	document.write("<a href='http://www.liveinternet.ru/click;pravmir' "+
		"target=_blank><img src='http://counter.yadro.ru/hit;pravmir?t17.6;r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
		";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";"+Math.random()+
		"' alt='' title='LiveInternet: показано число просмотров за 24"+
		" часа, посетителей за 24 часа и за сегодня' "+
		"border='0' width='88' height='31'></a>")
	//--></script>
<!--/LiveInternet-->


<a href="http://www.world-war.ru"><img src="http://www.pravmir.ru/banners/8831/ww2.gif" width="88" height="31" border="0" alt="Непридуманные рассказы о войне"></a>


<a href="http://www.vsemspas.ru"><img src="http://www.pravmir.ru/banners/8831/vsemspas.gif" width="88" height="31" border="0" alt="Храм Всемилостивого Спаса"></a>
</div>
		
			
<div class="hh-orphus-tiny hh-orphus-tiny_pos_footer">

	<span class="hh-orphus-tiny__logo-container">
		<a href="http://orphus.ru" class="hh-orphus-tiny__logo-link" id="orphus" target="_blank">
			<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/orphus/orphus.gif" class="hh-orphus-tiny__logo-image" width="80" height="15" alt="Система Orphus">
		</a>
	</span>

	<span class="hh-orphus-tiny__description">
		Нашли ошибку в тексте? Выделите ее мышкой! И нажмите: Ctrl + Enter
	</span>

	<script type="text/javascript" src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/orphus/orphus.js"></script>
</div>



		</noindex>
	</div><!-- .layout -->



	<div class="copyright">
		&copy; 2003-2017 АНО «Православие и Мир»<br>Лицензия Минпечати Эл № ФС77-44847
		<br>
		<br>
		Мнение авторов статей портала<br>может не совпадать с позицией редакции.
	</div>


	<div class="info">
		Републикация материалов сайта в печатных изданиях
		<br>
		(книгах, прессе) возможна только с письменного
		<br>
		разрешения Редакции.
		<br>
		<br>
		<a href="http://www.pravmir.ru/reklama/" style="text-decoration: underline;">Реклама</a>
	</div>


	<div class="dev">

		<noindex>		
			<div class="web-dev-block">Сайт создан компанией <a href="http://studio.hamburg-hram.de" target="_blank">Hamburg Church Studio</a></div>

			<div class="notamedia-block">
				<a href="http://notamedia.ru/" target="_blank"><span class="notamedia-name">Дизайн сайта</span> &mdash; <span class="notamedia-logo"></span></a>
			</div>

			<div class="hh-anatoly-memorial-page-link"><a href="http://www.pravmir.ru/articles/anatolij-danilov/">Памяти основателя</a></div>

		</noindex>	</div>

</div><!-- .footer -->

</div><!-- .limit -->

</div><!--/#wrapper-->


<!--WP_footer begin-->
				<div style="display: none;">
				<script async type="text/javascript" src="http://stat.pravmir.ru/empty.html?post_id=418552&amp;post_date=1503652526&amp;post_author=8645"></script>
			</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"\u043f\u043e\u043a\u0430\u0437\u0430\u0442\u044c","visibility_hide":"\u0441\u043a\u0440\u044b\u0442\u044c","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/themes/pravmir/assets/build/all.js?ver=0.1.3.161'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/themes/pravmir/assets/build/calendar.js?ver=0.1.3.161'></script>
<script type='text/javascript' src='//yastatic.net/share/share.js'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/jquery.validate/jquery.validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"600","speed":"1100","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
			<script type="text/javascript">
				HH.ajax_url = 'http://www.pravmir.ru/wp-admin/admin-ajax.php';
				HH.site_url = 'http://www.pravmir.ru';
				HH.captcha_url = 'http://www.pravmir.ru/wp-content/other/captcha.php';

				HH.reset_captcha = function ( $img ) {

					var d = new Date();
					var request_url = HH.captcha_url + "?t=" + d.getTime();

					$img.attr( 'src' , request_url );
				};
			</script>
				<style type="text/css">
			.article {
				position:relative;
			}
			.article .likes-fixed {
				position:fixed;
				bottom:0;
				margin-bottom:0;
				background-color:#fff;
				/*border-left:1px solid #E3E4E5;*/
				/*border-right:1px solid #E3E4E5;*/
				-webkit-box-sizing: border-box;
				-moz-box-sizing:    border-box;
				box-sizing:         border-box;
			}

			.article .likes-fixed .social_but.fb {
				width:140px;
				/*padding-left:5px;*/
			}
		</style>

		<script type="text/javascript">

			jQuery(document).ready(function($) {

				var $window = $(window),
					$container = $('.article' );

				if ( ! $container.length ) {
					return;
				}

				var $likes = $container.find( '.recomended' ),
					$marker = $('#hh-likes-marker' );

				if ( ! $marker.length || ! $likes.length ) {
					return;
				}

				var container_width = $container.width(),
					likes_height = $likes.height(),
					marker_top = $marker.offset().top,
					fixed_class = 'likes-fixed';


				setInterval( function() {
					likes_height = $likes.height();
					marker_top = $marker.offset().top;
//					init_likes();
				} , 2000);

				change_likes_width();
				init_likes();

				$window.scroll(function(){
					init_likes();
				});

				$window.resize(function(){
					change_likes_width();
					init_likes();
				});


				function init_likes () {
					if ( $window.width() < HH.breakpoints.tablet_horizontal || $window.scrollTop() + $window.height() - likes_height  >= marker_top ) {
						if ( $likes.hasClass( fixed_class ) ) {
							$likes.removeClass( fixed_class );
						}
					} else {
						if ( ! $likes.hasClass( fixed_class ) ) {
							$likes.addClass( fixed_class );
						}
					}
				}

				function change_likes_width () {
					container_width = $container.width();
					$likes.css({
						'width' : container_width
					});
				}

			});

		</script>
	
		<script type="text/javascript" src="http://www.pravmir.ru/wp-content/other/calendar/cache/2017-08-current.js?v=1503644616"></script>
		<script type="text/javascript" src="http://www.pravmir.ru/wp-content/other/calendar/cache/2017-09-next.js?v=1503644616"></script>

	
	<script type="text/javascript">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</script>

	<div class="js-donation-popup__content">

		<div class="hh-donation-popup">
			<div class="hh-donation-popup__logo-container">
				<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/logo_v2.png" alt="Правмир.ru" class="hh-donation-popup__logo">
			</div>

			<div class="hh-donation-popup__info-text">
				Дорогие друзья!<br><br>
				Сегодня мы работаем благодаря вашей помощи – благодаря тем средствам, которые жертвуют наши дорогие читатели.<br><br>
				<b>Помогите нам работать дальше!</b>
			</div>

			<div class="hh-donation-popup__buttons">
				<a href="http://www.pravmir.ru/donate/" class="hh-donation-popup-button hh-donation-popup-button_type_donate js-donation-popup__donate-button">Помочь</a>
				<span class="hh-donation-popup__donate-button-separator-1"></span>
				<a href="javascript:void(0)" class="hh-donation-popup-button hh-donation-popup-button_type_already js-donation-popup__long-lock-button">Я уже помогаю</a>
				<span class="hh-donation-popup__donate-button-separator-2"></span>
				<a href="javascript:void(0)" class="hh-donation-popup-button hh-donation-popup-button_type_close js-donation-popup__inner-close-button">Закрыть</a>
			</div>
		</div>
	</div>

	<style type="text/css">
		.js-donation-popup__content {
			display:none;
		}
	</style>

    
		<script type="text/javascript">

			jQuery(document).ready(function($) {
				var $marker = $('.js-donate__marker' ),
					marker_top = $marker.offset().top,
					$window = $(window ),
					$target = $('.js-donate__header' ),
					default_margin_int = -200,
					default_margin_px = '-200px',
					default_duration = 700,
					speed = (default_margin_int * -1) / default_duration,
					cur_duration;


				$window.scroll( hh_init_float_header );
				$window.resize( hh_init_float_header );

				hh_init_float_header();


				function hh_init_float_header() {

					if ( $window.width() < HH.breakpoints.tablet_horizontal ) {
						$target
							.stop(true)
							.css({
								'margin-left' : 0,
								'opacity' : 1
							});

						return;
					}

					if ( break_line() > marker_top ) {

						cur_duration = ( parseInt( $target.css('margin-left') ) * -1 ) / speed;

						$target
							.stop(true)
							.animate({
								'margin-left' : 0
							},
							cur_duration,
							'swing'
						)
							.animate({
								opacity : 1
							},{
								duration : cur_duration,
								queue : false,
								easing : 'swing'
							});
					} else {
						$target
							.stop(true )
							.css({
								'margin-left' : default_margin_int,
								'opacity' : 0
							});
					}
				}


				function break_line () {
					return $window.scrollTop() + $window.height();
				}
			});

		</script>

			<script type="text/javascript">

		jQuery(document).ready(function($) {
			// Яндекс.Метрика - Цели
			// Клик по кнопке "Помочь" в блоке пожертвований снизу статьей
			$('.js-donation-block-after-article__button' ).click( function () {

				hh_send_ya_metrika_target( 'donation-block-after-article__button__click' );
			});
		});

	</script>
	<!--WP_footer end-->


</body>
</html>

<!-- Dynamic page generated in 0.750 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-25 10:03:36 -->

<!-- super cache -->