<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="ru-RU" id="hh-html-tag" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="ru-RU" id="hh-html-tag" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="ru-RU" id="hh-html-tag" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" id="hh-html-tag" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">

	
	<title>В Томском госуниверситете будут изучать счастье | Православие и мир</title>


	

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<link rel="alternate" type="application/rss+xml" title="Православие и мир. RSS-лента" href="http://www.pravmir.ru/feed/">


	<!--WP_head begin-->
		
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Помогать ученым будут представители государства Бутан"/>
<link rel="canonical" href="http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.pravmir.ru' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//s.w.org' />

				<!-- Common OpenGraph tags -->
				<meta property="og:title" content="В Томском госуниверситете будут изучать счастье">
				<meta property="og:description" content="Помогать ученым будут представители государства Бутан">
				<meta property="og:type" content="article">
				<meta property="og:image" content="http://www.pravmir.ru/wp-content/uploads/2017/03/1-129-600x400.jpg">
				<meta property="og:url" content="http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/">
				<!-- // Common OpenGraph tags -->

				<!-- Twitter OpenGraph tags -->
				<meta name="twitter:card" content="summary_large_image"/>
				<meta name="twitter:site" content="@Pravmir" />
				<meta name="twitter:description" content="Помогать ученым будут представители государства Бутан"/>
				<meta name="twitter:title" content="В Томском госуниверситете будут изучать счастье"/>
				<meta name="twitter:image" content="http://www.pravmir.ru/wp-content/uploads/2017/03/1-129-600x400.jpg"/>
				<!-- // Twitter OpenGraph tags -->

							<link rel="shortcut icon" type="image/x-icon" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/favicon.ico?ver=0.1.3.155"/>
								<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-152x152-precomposed.png?ver=0.1.3.155">
						<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-144x144-precomposed.png?ver=0.1.3.155">
						<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-120x120-precomposed.png?ver=0.1.3.155">
						<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-114x114-precomposed.png?ver=0.1.3.155">
						<link rel="apple-touch-icon-precomposed" sizes="76x76"   href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-76x76-precomposed.png?ver=0.1.3.155">
						<link rel="apple-touch-icon-precomposed" sizes="72x72"   href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-72x72-precomposed.png?ver=0.1.3.155">
						<link rel="apple-touch-icon-precomposed"                 href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon-precomposed.png?ver=0.1.3.155">

			<link rel="apple-touch-icon"                             href="http://www.pravmir.ru/wp-content/themes/pravmir/assets/ico/apple-touch-icon.png?ver=0.1.3.155">
		<link rel='stylesheet' id='irmologion-css'  href='http://www.pravmir.ru/wp-content/plugins/irmologion/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://www.pravmir.ru/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='watupro-style-css'  href='http://www.pravmir.ru/wp-content/plugins/watupro/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='hh_fancybox_css-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/fancybox/jquery.fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='hh_touchcarousel_core-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/touchcarousel/touchcarousel.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hh_touchcarousel_theme-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/touchcarousel/minimal-light-skin/minimal-light-skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hh_base_css_compiled-css'  href='http://www.pravmir.ru/wp-content/themes/pravmir/assets/css/base_compiled.css?ver=0.1.3.155' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.pravmir.ru/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/watupro/lib/jquery.validate.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var watupro_i18n = {"answering_required":"\u0422\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441","did_not_answer":"\u0412\u044b \u043d\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0438 \u0432\u044b\u0431\u043e\u0440 \u0438 \u043d\u0435 \u0432\u0432\u0435\u043b\u0438 \u043e\u0442\u0432\u0435\u0442. \u0423\u0432\u0435\u0440\u0435\u043d\u044b \u043b\u0438 \u0432\u044b, \u0447\u0442\u043e \u0436\u0435\u043b\u0430\u0435\u0442\u0435 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u0442\u044c?","missed_required_question":"\u0412\u044b \u043d\u0435 \u0432\u0432\u0435\u043b\u0438 \u0442\u0440\u0435\u0431\u0443\u0435\u043c\u044b\u0439 \u043e\u0442\u0432\u0435\u0442. ","please_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0436\u0434\u0438\u0442\u0435...","try_again":"\u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437","time_over":"\u041a \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u044e, \u0432\u0440\u0435\u043c\u044b \u0432\u044b\u0448\u043b\u043e. \u041c\u044b \u0441\u043e\u0445\u0440\u0430\u043d\u044f\u0435\u043c \u0434\u043e\u0441\u0442\u0438\u0433\u043d\u0443\u0442\u044b\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b.... \u0413\u043e\u0442\u043e\u0432\u043e!","seconds":"\u0441\u0435\u043a\u0443\u043d\u0434","minutes_and":"\u043c\u0438\u043d\u0443\u0442 \u0438","hours":"\u0447\u0430\u0441\u043e\u0432, ","time_left":"\u041e\u0441\u0442\u0430\u043b\u043e\u0441\u044c \u0432\u0440\u0435\u043c\u0435\u043d\u0438: ","email_required":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0430\u0448 \u0430\u0434\u0440\u0435\u0441 e-mail"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/watupro/lib/main-min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.pravmir.ru\/wp-admin\/admin-ajax.php","security":"de136d1553","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.pravmir.ru\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/flowvideo/js/player.min.js?ver=4.6.1'></script>
<link rel='shortlink' href='http://www.pravmir.ru/?p=405889' />
<link rel="alternate" type="application/json+oembed" href="http://www.pravmir.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pravmir.ru%2Fv-tomskom-gosuniversitete-budut-izuchat-schaste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pravmir.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pravmir.ru%2Fv-tomskom-gosuniversitete-budut-izuchat-schaste%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.1.1 -->
<style type="text/css">div#toc_container ul li {font-size: 100%;}</style><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:14px 12px;border:1px solid #2d2d2d;background:#424242;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4f6666;background:#424242 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#424242 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#424242 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#424242;background:#424242 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#424242 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#424242 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.pravmir.ru/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style>	<!--WP_head end-->

	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-10269023-1', 'auto');
	ga('send', 'pageview');

</script>
</head>
<body class="single single-post postid-405889 single-format-standard body" id="hh-body-tag">


<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function ( d , w , c ) {
	(w[c] = w[c] || []).push( function () {
		try {
			w.yaCounter7453201 = new Ya.Metrika( {
				id                  : 7453201 ,
				clickmap            : true ,
				trackLinks          : true ,
				accurateTrackBounce : true ,
				webvisor            : true
			} );
		} catch ( e ) {
		}
	} );
	var n = d.getElementsByTagName( "script" )[0] , s = d.createElement( "script" ) , f = function () {
		n.parentNode.insertBefore( s , n );
	};
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://mc.yandex.ru/metrika/watch.js";
	if ( w.opera == "[object Opera]" ) {
		d.addEventListener( "DOMContentLoaded" , f , false );
	} else {
		f();
	}
})( document , window , "yandex_metrika_callbacks" ); </script>
<noscript>
	<div><img src="https://mc.yandex.ru/watch/7453201" style="position:absolute; left:-9999px;" alt="" /></div>
</noscript> <!-- /Yandex.Metrika counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>




<div id="vk_api_transport"></div>

<script type="text/javascript">
	window.vkAsyncInit = function() {
		VK.init({
			apiId: 5223970		});

				if ( ! ( document.getElementById('vk_groups') === null ) ) {
			VK.Widgets.Group( "vk_groups" , {
				mode   : 0 ,
				width  : "190" ,
				height : "400"
			} , 1967021 );
		}

				if ( ! ( document.getElementById('vk_lectory_group_widget') === null ) ) {
			VK.Widgets.Group("vk_lectory_group_widget", {
				mode: 0,
				width: "220",
				height: "300",
				color1: 'FFFFFF',
				color2: '2B587A',
				color3: '5B7FA6'
			}, 68920171);
		}

				if ( ! ( document.getElementById('vk_like') === null ) ) {
			VK.Widgets.Like("vk_like", {type: "mini"});
		}
	};

	setTimeout(function() {
		var el = document.createElement("script");
		el.type = "text/javascript";
		el.src = "//vk.com/js/api/openapi.js?121";
		el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 0);

</script>
	<div class="
			hh-ad
			hh-ad_pos_before-header				">
		<div class="hh-ad__inner"><!-- START all AdPeeps.com Code -->
<p align="center">
<script type="text/javascript" src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;gpos=center&amp;bzone=pravmir.ru-v2-inner-1-1000x100&amp;bsize=all&amp;btype=3&amp;bpos=default&amp;ver=2.0&amp;btotal=1&amp;btarget=_blank&amp;bborder=0&amp;gspacing=1">
</script>
<noscript>
<a href="http://adv.pravmir.ru/adpeeps.php?bfunction=go&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-1-1000x100&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" target="_blank">
<img src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-1-1000x100&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" alt="Click Here!" title="Click Here!" border="0" /></a>
</noscript>
</p>
<!-- END AdPeeps.com Code --></div>
	</div>
    

<div class="hh-pravmir-projects">

	<div class="hh-pravmir-projects__limiter clearfix">

				<div class="hh-pravmir-projects__right_block hh-about-site js-dropdown-container">

			<div class="hh-pravmir-projects__block">
				<a href="javascript:void(0)" class="hh-pravmir-projects__toggle_link hh-triangle-icon js-toggle-link">О портале</a>
			</div>

			<div class="hh-dropdown__block js-dropdown-block">
				<div class="hh-dropdown__header">Страницы</div>

				<ul class="hh-about-menu__list">
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/redakciya/">Редакция</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/authors/">Авторы</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/donate/">Помочь Правмиру</a></li>
					<li class="hh-about-menu__list-item"><a href="http://www.pravmir.ru/reklama/">Реклама</a></li>
				</ul>
			</div>
		</div>
	

		<div class="clearfix-bottom js-dropdown-container">

			<div class="hh-pravmir-projects__mobile-nav-switcher hh-pravmir-projects__block" id="hh-pravmir-projects__nav-switcher">
				<a href="javascript:void(0)" class="hh-triangle-icon js-toggle-link">Проекты &laquo;Правмира&raquo;</a>
			</div>

			
			<ul class="hh-pravmir-projects__list clearfix js-dropdown-block">
				<li class="hh-item hh-pravmir-projects__block hh-active"><a href="http://www.pravmir.ru">Pravmir.ru</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://www.matrony.ru/">Матроны.RU</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://neinvalid.ru/">Не инвалид.RU</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://pravmir.com/">pravmir.com</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://forum.pravmir.ru/">Форум</a></li>
				<li class="hh-item hh-pravmir-projects__block "  ><a href="http://www.pravmir.ru/books/">Книги</a></li>
				<li class="hh-item hh-pravmir-projects__block "><a href="http://www.pravmir.ru/lektoriy-pravmira/">Лекторий</a></li>
				<li class="hh-item hh-pravmir-projects__block"><a           href="http://fond.pravmir.ru/">Благотворительность</a></li>

			</ul>

		</div>


		
	</div>

</div>


<script type="text/javascript">
	(function($){

		jQuery(document).ready(function($) {

			var $switcher = $( '#hh-pravmir-projects__nav-switcher' );
			var $projects_list = $('.hh-pravmir-projects__list');

			$(window).resize(function(){
				if ( $(window).width() > 750 ) {
					$projects_list.addClass('js-visible');
				} else {
					$projects_list.removeClass('js-visible');
				}
			});


			$('.hh-pravmir-projects .js-toggle-link' ).click(function(e){

				var $target = $( e.target );
				var $cur_dropdown_container = $target.parents('.js-dropdown-container' );

				$cur_dropdown_container.find('.js-dropdown-block' ).toggleClass('js-visible');
				$cur_dropdown_container.siblings('.js-dropdown-container' ).find('.js-dropdown-block' ).removeClass('js-visible');
			});

		});
	})(jQuery);
</script>





<div id="wrapper">

	<!--header-->
	<div class="header">

		

		<div class="promo clearfix">
			<div class="limit">

				<!--left header block-->
				<noindex>
<div class="calendar">

	<div class="hh-calendar-face" id="hh-calendar-face">

		<div class="hh-thumb">
			<a href="javascript:void(0)" target="_blank"><img src="" alt=""></a>
			<a class="sub-title">Календарь</a>
		</div>
		<div class="hh-date">
			<div class="hh-day"><a href="javascript:void(0)" target="_blank"></a></div>
			<div class="hh-month"><a href="javascript:void(0)" target="_blank"><span></span></a></div>
		</div>
		<div class="hh-eat-kind"></div>
		<div class="hh-holiday-title"></div>
		<div class="hh-day-excerpt"></div>
	</div>


	<div class="hh-calendar-popup" id="hh-calendar-popup">

		<div class="hh-calendar-widget-container">

			<div class="hh-calendar-widget">

				<div class="hh-calendar-test">

					<div class="hh-calendar-month-nav">
						<a href="javascript:void(0)" class="hh-calendar-nav-left"><div class="hh-arrow"></div></a>
						<a href="javascript:void(0)" class="hh-calendar-nav-right"><div class="hh-arrow"></div></a>
						<div class="hh-calendar-month-name" id="hh_calendar_title">Февраль 2014</div>
					</div>

					<div id="hh_calendar_content" class="hh-months"></div>
					<noscript>
						<div><strong>Для использования календаря необходимо включить JavaScript в вашем браузере!</strong></div>
					</noscript>


					<div class="hh-time-styles clearfix">
						<div class="hh-item">
							<input type="radio" id="hh-time-style-new" name="hh-time-style" value="2"><label for="hh-time-style-new">ст. ст.</label>
						</div>
						<div class="hh-item">
							<input type="radio" id="hh-time-style-old" name="hh-time-style" value="1" checked="checked"><label for="hh-time-style-old">нов. ст.</label>
						</div>
					</div>

				</div>

			</div>

		</div><!-- .hh-calendar-widget-container -->


		<div class="hh-days-info"></div>

		<a href="http://calendar.pravmir.ru/" class="hh-calendar-link" target="_blank">Перейти в календарь &rarr;</a>

		<a class="hh-calendar-close-button" id="hh-calendar-close-button"></a>
	</div><!-- .hh-calendar-popup -->


</div><!-- .calendar -->





</noindex>				<!--//left header block-->

				
				<div class="middle hh-short-middle ">

					<a href="http://www.pravmir.ru/" class="logo-bg-link">
						<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/logo_v2.png" alt="Правмир" class="logo_bg">
					</a>

					<div class="logo">
						<a  href="http://www.pravmir.ru/">Ежедневное интернет-издание о том, как быть православным сегодня</a>
					</div>


					<div class="soc">
						<noindex>							

<div class="hh-social-links hh-social-links_pos_header clearfix-bottom">

	
		<div class="hh-social-links__item facebook"><a href="http://www.facebook.com/pages/Pravoslavie-i-mir/103806726329607" title="Facebook" target="_blank">Facebook</a></div>

	
		<div class="hh-social-links__item vkontakte"><a href="http://vkontakte.ru/club1967021" title="Vkontakte" target="_blank">Vkontakte</a></div>

	
		<div class="hh-social-links__item twitter"><a href="http://twitter.com/pravmir" title="Twitter" target="_blank">Twitter</a></div>

	
		<div class="hh-social-links__item rss"><a href="http://www.pravmir.ru/feed/" title="RSS" target="_blank">RSS</a></div>

	
		<div class="hh-social-links__item youtube"><a href="http://www.youtube.com/user/pravmir/videos" title="YouTube" target="_blank">YouTube</a></div>

	
		<div class="hh-social-links__item instagram"><a href="https://www.instagram.com/pravmir/" title="Instagram" target="_blank">Instagram</a></div>

	
</div>

						</noindex>					</div>

					<div class="subline">
						<noindex>							<a class="helpbtn" href="http://www.pravmir.ru/donate/">Помочь Правмиру</a>
							<a class="pravmail" href="http://www.pravmir.ru/rassylka/" target="_blank"><i></i>Подписаться на рассылку</a>
						</noindex>					</div>

					
				</div>


				<noindex>				
<div class="hh-event-widget hh-event">

	<div class="hh-event__thumb-container">
		<a href="http://www.pravmir.ru/events/404466/">
			<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/PhotoBardin-140x200.jpg" alt="" class="hh-event__thumb">
		</a>

		<div class="hh-event__sublink-container"><a href="http://www.pravmir.ru/lektoriy-pravmira/" class="hh-event__sublink"><span>О лектории</span><br><span>Правмира</span></a></div>
	</div>

	<div class="hh-event__info">

		<div class="hh-event__header">Ждём Вас!</div>

		<div class="hh-event-widget__time">
			<div class="hh-event__day">30</div>
			<div class="hh-event__month">марта</div>
			<div class="hh-event__hours">в 19:00</div>
		</div>

		<div class="hh-event__title"><a href="http://www.pravmir.ru/events/404466/">Встреча с режиссером Гарри Бардиным</a></div>
	</div>

</div>


				</noindex>
			</div>
		</div>


		
<div class="menu">

	<div class="limit">

		<a class="navigation" id="hh-navigation" href="javascript:void(0)">Навигация</a>

		<ul class="submenu">
			<!-- menu cache -->			<li class="">

				<a href="http://www.pravmir.ru/category/news/">Главное</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-1442"><a href="http://www.pravmir.ru/category/news/dokumenty-news/" >Документы</a>
</li>
	<li class="cat-item cat-item-2279"><a href="http://www.pravmir.ru/category/news/analitika-i-kommentarii/" >Аналитика и комментарии</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/verhovnyiy-sud-ukrainyi-vernul-upts-mp-hram-v-ivano-frankovske/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/1-130-168x112.jpg" alt="Верховный суд Украины вернул УПЦ МП храм в Ивано-Франковске">
										</a>
									</div>
									<a href="http://www.pravmir.ru/verhovnyiy-sud-ukrainyi-vernul-upts-mp-hram-v-ivano-frankovske/">Верховный суд Украины вернул УПЦ МП храм в Ивано-Франковске</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/fursenko-somnevayus-chto-fortov-budet-pereizbiratsya-glavoy-ran/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/1-128-168x112.jpg" alt="Фурсенко: сомневаюсь, что Фортов будет переизбираться главой РАН">
										</a>
									</div>
									<a href="http://www.pravmir.ru/fursenko-somnevayus-chto-fortov-budet-pereizbiratsya-glavoy-ran/">Фурсенко: сомневаюсь, что Фортов будет переизбираться главой РАН</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/1-129-168x112.jpg" alt="В Томском госуниверситете будут изучать счастье">
										</a>
									</div>
									<a href="http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/">В Томском госуниверситете будут изучать счастье</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/cerkov/">Церковь</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-19"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/" >Дорога к храму</a>
<ul class='children'>
	<li class="cat-item cat-item-88"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/pervye-shagi-v-xrame/" >Первые шаги  в Храме</a>
</li>
	<li class="cat-item cat-item-3342"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/kolokolnye-zvony/" >Колокольные звоны</a>
</li>
	<li class="cat-item cat-item-4054"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/palomnik/" >Паломничество</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/" >Православные праздники в 2017 году</a>
	<ul class='children'>
	<li class="cat-item cat-item-8849"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/rozhdestvo-xristovo/" >Рождество Христово – 7 января в 2017 году</a>
</li>
	<li class="cat-item cat-item-8850"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/kreshhenie/" >Крещение Господне – 19 января в 2017 году</a>
</li>
	<li class="cat-item cat-item-8851"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/blagoveshhenie/" >Благовещение Богородицы – 7 апреля в 2017 году</a>
</li>
	<li class="cat-item cat-item-8852"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vxod-gospoden-v-ierusalim/" >Вход Господень в Иерусалим (Вербное Воскресенье) – 9 апреля в 2017 году</a>
</li>
	<li class="cat-item cat-item-8853"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voznesenie/" title="Вознесение Господне: что значит Вознесение? Смысл праздника.">Вознесение Господне в 2017 году – 25 мая</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/rozhdestvo-bogorodicy/" >Рождество Богородицы – 21 сентября в 2017 году</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vozdvizhenie-kresta/" >Воздвижение Креста – 27 сентября в 2017 году</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/pokrov/" >Покров Богородицы – 14 октября в 2017 году</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vvedenie-vo-xram/" >Введение во храм Пресвятой Богородицы – 4 декабря в 2017 году</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/sretenie/" >Сретение Господне – 15 февраля в 2017 году</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voskresenie-xristovo-pasxa/" >Воскресение Христово (Пасха) – 16 апреля в 2017 году</a>
		<ul class='children'>
	<li class="cat-item cat-item-122"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voskresenie-xristovo-pasxa/prazdnikov-prazdnik/" >Праздников Праздник</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/troica/" title="День Святой Троицы, или Пятидесятница.">Троица в 2017 году – 4 июня</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/sv-apostolov-petra-i-pavla/" title="Святые апостолы Петр и Павел: день святых апостолов, Петров пост.">День святых апостолов Петра и Павла – 12 июля в 2017 году</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/preobrazhenie/" >Преображение Господне (Ялочный спас) в 2017 году – 19 августа</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/uspenie/" >Успение Богородицы в 2017 году – 28 августа</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/useknovenie-glavy-predtechi/" >Усекновение главы Иоанна Предтечи – 11 сентября 2017 года</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/bogosluzhenie/" >Богослужение</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/" >Таинства Церкви</a>
	<ul class='children'>
	<li class="cat-item cat-item-36"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-pokayaniya/" >Таинство Покаяния (Исповедь)</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-kreshheniya/" >Таинство Крещения</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-prichashheniya/" >Таинство Причащения</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-venchaniya/" >Таинство Венчания</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-eleosvyashheniya/" >Таинство Елеосвящения</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstva-cerkvi/" >Таинства Церкви</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/" >Пост</a>
	<ul class='children'>
	<li class="cat-item cat-item-1487"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/velikij-post-post-duxovnaya-zhizn-cerkov/" >Великий пост в 2017 году – с 27 февраля по 14 апреля</a>
</li>
	<li class="cat-item cat-item-1779"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/petrov-post-post-doroga-k-xramu-cerkov/" >Петров пост в 2017 году &#8211; с 12 июня по 11 июля</a>
</li>
	<li class="cat-item cat-item-1997"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/uspenskij-post-post-doroga-k-xramu-cerkov/" >Успенский пост в 2017 году – 14–27 августа</a>
</li>
	<li class="cat-item cat-item-2236"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/rozhdestvenskij-post-post-doroga-k-xramu-cerkov/" >Рождественский пост в 2017 году: 28 ноября – 6 января 2018 года</a>
</li>
	<li class="cat-item cat-item-8368"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/post/chtenie-na-kazhdyiy-den-posta/" >Чтение на каждый день поста</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/molitva/" >Молитвы: молитвы православные</a>
	<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/molitva/molitvoslov/" title="Православные молитвы на каждый день">Молитвослов православный. Православные молитвы, молитвы святым, утренние и вечерние молитвы</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/pominovenie-usopshix/" title="О поминовении усопших">Поминовение усопших</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/ikona/" >Икона: Православные иконы</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/infografika/" >Инфографика</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1431"><a href="http://www.pravmir.ru/category/cerkov/zhizn-cerkvi/" >Жизнь Церкви</a>
<ul class='children'>
	<li class="cat-item cat-item-896"><a href="http://www.pravmir.ru/category/cerkov/zhizn-cerkvi/monashestvo-cerkov/" >Монашество</a>
</li>
	<li class="cat-item cat-item-1108"><a href="http://www.pravmir.ru/category/cerkov/zhizn-cerkvi/missionerstvo-cerkov/" >Миссионерство</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1514"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/" >Люди Церкви</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/" >Праведники</a>
	<ul class='children'>
	<li class="cat-item cat-item-118"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/dnevnik-ieromonaxa-nikona/" >Дневник иеромонаха Никона</a>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/novomucheniki/" >Новомученики</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/" >Патриарх</a>
	<ul class='children'>
	<li class="cat-item cat-item-163"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-aleksij-ii/" >Святейший Патриарх Алексий II</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-kirill/" >Святейший Патриарх Кирилл</a>
</li>
	<li class="cat-item cat-item-1632"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-tixon/" >Святейший Патриарх Тихон</a>
</li>
	<li class="cat-item cat-item-1940"><a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-pimen/" >Святейший Патриарх Пимен</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-917"><a href="http://www.pravmir.ru/category/cerkov/bogoslovie-cerkov/" >Богословие</a>
<ul class='children'>
	<li class="cat-item cat-item-1589"><a href="http://www.pravmir.ru/category/cerkov/bogoslovie-cerkov/navigator/" >Навигатор</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.pravmir.ru/category/cerkov/bogoslovie-cerkov/tolkovaniya/" >Толкования</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.pravmir.ru/category/cerkov/voprosy-svyashhenniku/" >Вопросы священнику</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/" >Православие в мире</a>
<ul class='children'>
	<li class="cat-item cat-item-114"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/zhizn-rodnogo-prixoda-rasskazy/" >Жизнь родного прихода. Рассказы</a>
</li>
	<li class="cat-item cat-item-2329"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/greciya-pravoslavie-v-mire-cerkov/" >Греция</a>
</li>
	<li class="cat-item cat-item-2357"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/palestina-pravoslavie-v-mire-cerkov/" >Палестина</a>
</li>
	<li class="cat-item cat-item-987"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/afrika/" >Африка</a>
</li>
	<li class="cat-item cat-item-2379"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/izrail-pravoslavie-v-mire-cerkov/" >Израиль</a>
</li>
	<li class="cat-item cat-item-1049"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/gruziya/" >Грузия</a>
</li>
	<li class="cat-item cat-item-661"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/yaponiya/" >Япония</a>
</li>
	<li class="cat-item cat-item-2423"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/uzbekistan/" >Узбекистан</a>
</li>
	<li class="cat-item cat-item-836"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/ssha/" >США</a>
</li>
	<li class="cat-item cat-item-829"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/kitaj/" >Китай</a>
</li>
	<li class="cat-item cat-item-866"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/indiya/" >Индия</a>
</li>
	<li class="cat-item cat-item-1115"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/franciya/" >Франция</a>
</li>
	<li class="cat-item cat-item-2629"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/siriya/" >Сирия</a>
</li>
	<li class="cat-item cat-item-2869"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/pakistan/" >Пакистан</a>
</li>
	<li class="cat-item cat-item-1640"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/egipet/" >Египет</a>
</li>
	<li class="cat-item cat-item-824"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/latinskaya-amerika/" >Латинская Америка</a>
</li>
	<li class="cat-item cat-item-2258"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/ispaniya/" >Испания</a>
</li>
	<li class="cat-item cat-item-1006"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/italiya/" >Италия</a>
</li>
	<li class="cat-item cat-item-2489"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/liviya/" >Ливия</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/velikobritaniya/" >Великобритания</a>
</li>
	<li class="cat-item cat-item-4036"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/argentina/" >Аргентина</a>
</li>
	<li class="cat-item cat-item-965"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/bolgariya/" >Болгария</a>
</li>
	<li class="cat-item cat-item-5853"><a href="http://www.pravmir.ru/category/cerkov/pravoslavie-v-mire/chexiya-i-slovakiya/" >Чехия и Словакия</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/" >Религии и конфессии</a>
<ul class='children'>
	<li class="cat-item cat-item-1763"><a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/sekty-religii-i-konfessii-cerkov/" >Секты</a>
</li>
	<li class="cat-item cat-item-1913"><a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/ateizm-religii-i-konfessii-cerkov/" >Атеизм</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-77"><a href="http://www.pravmir.ru/category/cerkov/astrologiya-magiya-sueveriya-mify-o-cerkvi/" >Оккультизм и мифы</a>
</li>
	<li class="cat-item cat-item-1581"><a href="http://www.pravmir.ru/category/cerkov/spravki/" >Справки</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.pravmir.ru/category/cerkov/besedy/" >Беседы о главном</a>
<ul class='children'>
	<li class="cat-item cat-item-100"><a href="http://www.pravmir.ru/category/cerkov/besedy/borba-s-grexom/" >О грехах и добродетелях</a>
	<ul class='children'>
	<li class="cat-item cat-item-178"><a href="http://www.pravmir.ru/category/cerkov/besedy/borba-s-grexom/ispoved-shopogolika/" >Исповедь шопоголика</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.pravmir.ru/category/cerkov/besedy/propovedi/" >Проповеди</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.pravmir.ru/category/cerkov/besedy/populyarnye-stati/" >Популярные статьи</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://www.pravmir.ru/category/cerkov/besedy/slovo-pastyrya/" >Слово Пастыря</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.pravmir.ru/category/cerkov/besedy/mitropolit-surozhskij-antonij/" >Митрополит Сурожский Антоний</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://www.pravmir.ru/category/cerkov/besedy/mitropolit-antonij-surozhskij/" >митрополит Антоний Сурожский</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.pravmir.ru/category/cerkov/besedy/prp-serafim-sarovskij/" >прп. Серафим Саровский</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.pravmir.ru/category/cerkov/besedy/starec-paisij-svyatogorec/" >Старец Паисий Святогорец</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.pravmir.ru/category/cerkov/besedy/svyatitel-nikolaj-serbskij/" >Святитель Николай Сербский</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-vsevolod-shpiller/" >Протоиерей Всеволод Шпиллер</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-aleksandr-ilyashenko/" >Протоиерей Александр Ильяшенко</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.pravmir.ru/category/cerkov/besedy/arximioann-krestyankin/" >архим.Иоанн (Крестьянкин)</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-valentin-amfiteatrov/" >Протоиерей Валентин Амфитеатров</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.pravmir.ru/category/cerkov/besedy/protoierej-aleksij-uminskij/" >Протоиерей Алексий Уминский</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.pravmir.ru/category/cerkov/xram-vsemilostivogo-spasa/" >Храм Всемилостивого Спаса</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/arhimandrit-savva-mazhuko-myi-zhe-intelligentnyie-lyudi/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/91442_900--168x112.jpg" alt="Архимандрит Савва (Мажуко): Мы же интеллигентные люди!">
										</a>
									</div>
									<a href="http://www.pravmir.ru/arhimandrit-savva-mazhuko-myi-zhe-intelligentnyie-lyudi/">Архимандрит Савва (Мажуко): Мы же интеллигентные люди!</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/staryiy-grigoriy-s-kraynego-severa/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/27-168x112.jpg" alt="Старый Григорий с Крайнего Севера">
										</a>
									</div>
									<a href="http://www.pravmir.ru/staryiy-grigoriy-s-kraynego-severa/">Старый Григорий с Крайнего Севера</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/lestvitsa-uhodit-v-nebo-a-myi-ostaemsya-na-zemle/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/72-168x112.jpg" alt="“Лествица” уходит в небо, а мы остаемся на земле">
										</a>
									</div>
									<a href="http://www.pravmir.ru/lestvitsa-uhodit-v-nebo-a-myi-ostaemsya-na-zemle/">“Лествица” уходит в небо, а мы остаемся на земле</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/chelovek/">Человек</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-1498"><a href="http://www.pravmir.ru/category/chelovek/lichnyj-opyt-very/" >Личный опыт веры</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.pravmir.ru/category/chelovek/odinochestvo/" >Одиночество</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.pravmir.ru/category/chelovek/sport/" >Спорт</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.pravmir.ru/category/chelovek/nashi-sovremenniki/" >Наши современники</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.pravmir.ru/category/chelovek/invalidy/" >Инвалиды</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.pravmir.ru/category/chelovek/zashhitniki-otechestva/" >Защитники Отечества</a>
</li>
	<li class="cat-item cat-item-165"><a href="http://www.pravmir.ru/category/chelovek/psixologiya/" >Психология</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://www.pravmir.ru/category/chelovek/skorbi-i-bolezni/" >Скорби и болезни</a>
<ul class='children'>
	<li class="cat-item cat-item-89"><a href="http://www.pravmir.ru/category/chelovek/skorbi-i-bolezni/bolezni-detej/" >Болезни детей</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-522"><a href="http://www.pravmir.ru/category/chelovek/smert-chelovek/" >Смерть. Жизнь после смерти</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.pravmir.ru/category/chelovek/pro-smelyx-i-bolshix-lyudej/" >Про смелых и больших людей</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.pravmir.ru/category/chelovek/pravoslavnaya-kuxnya/" >Православная кухня</a>
<ul class='children'>
	<li class="cat-item cat-item-110"><a href="http://www.pravmir.ru/category/chelovek/pravoslavnaya-kuxnya/postnye-blyuda/" >Постные блюда</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.pravmir.ru/category/chelovek/blic-opros/" >Блиц-опрос</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/staryiy-grigoriy-s-kraynego-severa/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/27-168x112.jpg" alt="Старый Григорий с Крайнего Севера">
										</a>
									</div>
									<a href="http://www.pravmir.ru/staryiy-grigoriy-s-kraynego-severa/">Старый Григорий с Крайнего Севера</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/da-ved-tyi-ego-nenavidish-priznaysya-sebe-v-etom/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/6bab5d15-dfb2-4a27-a3f9-03fb38b1169d-168x112.jpg" alt="«Да ведь ты его ненавидишь, признайся себе в этом»">
										</a>
									</div>
									<a href="http://www.pravmir.ru/da-ved-tyi-ego-nenavidish-priznaysya-sebe-v-etom/">«Да ведь ты его ненавидишь, признайся себе в этом»</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/bratskoe-tselovanie-svyazalo-nas-na-vsyu-zhizn/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/1720835-168x112.jpg" alt="«Братское целование связало нас на всю жизнь»">
										</a>
									</div>
									<a href="http://www.pravmir.ru/bratskoe-tselovanie-svyazalo-nas-na-vsyu-zhizn/">«Братское целование связало нас на всю жизнь»</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/obshhestvo/">Общество</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-20"><a href="http://www.pravmir.ru/category/obshhestvo/analiticheskie-obozreniya/" >Аналитические обозрения</a>
<ul class='children'>
	<li class="cat-item cat-item-125"><a href="http://www.pravmir.ru/category/obshhestvo/analiticheskie-obozreniya/polemika/" >Полемика</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-159"><a href="http://www.pravmir.ru/category/obshhestvo/novosti-redakcii/" >Новости редакции</a>
<ul class='children'>
	<li class="cat-item cat-item-2632"><a href="http://www.pravmir.ru/category/obshhestvo/novosti-redakcii/na-pravax-reklamy/" >На правах рекламы</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-686"><a href="http://www.pravmir.ru/category/obshhestvo/patriotizm-obshhestvo/" >Патриотизм</a>
</li>
	<li class="cat-item cat-item-413"><a href="http://www.pravmir.ru/category/obshhestvo/medicina/" >Медицина</a>
</li>
	<li class="cat-item cat-item-418"><a href="http://www.pravmir.ru/category/obshhestvo/smi/" >СМИ</a>
<ul class='children'>
	<li class="cat-item cat-item-1195"><a href="http://www.pravmir.ru/category/obshhestvo/smi/manipulirovanie-smi-obshhestvo/" >Манипулирование</a>
</li>
	<li class="cat-item cat-item-1317"><a href="http://www.pravmir.ru/category/obshhestvo/smi/blogi-smi-obshhestvo/" >Блоги</a>
</li>
	<li class="cat-item cat-item-1942"><a href="http://www.pravmir.ru/category/obshhestvo/smi/monitoring-smi-smi-obshhestvo/" >Мониторинг СМИ</a>
</li>
	<li class="cat-item cat-item-2005"><a href="http://www.pravmir.ru/category/obshhestvo/smi/istoriya-pravoslavnoj-zhurnalistiki/" >История православной журналистики</a>
</li>
	<li class="cat-item cat-item-7569"><a href="http://www.pravmir.ru/category/obshhestvo/smi/daydzhest-smi/" >Дайджест</a>
</li>
	<li class="cat-item cat-item-7916"><a href="http://www.pravmir.ru/category/obshhestvo/smi/zhurnal-napravo/" >Журнал &quot;Направо&quot;</a>
</li>
	<li class="cat-item cat-item-8456"><a href="http://www.pravmir.ru/category/obshhestvo/smi/zhurnal-vinograd-smi/" >Журнал &quot;Виноград&quot;</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/" >Нескучный сад</a>
	<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/sobytiya/" >События</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/intervyu/" >Интервью</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/zhizn-v-cerkvi/" >Жизнь в Церкви</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/obshhee-delo/" >Общее дело</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.pravmir.ru/category/obshhestvo/smi/neskuchnyj_sad/semya-i-lichnost/" >Семья и личность</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-584"><a href="http://www.pravmir.ru/category/obshhestvo/smi/zhurnal-moskovskoj-patriarxii/" title="Журнал Московской Патриархии">ЖМП</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1950"><a href="http://www.pravmir.ru/category/obshhestvo/megapolis/" >Мегаполис</a>
</li>
	<li class="cat-item cat-item-1964"><a href="http://www.pravmir.ru/category/obshhestvo/ekologiya/" >Экология</a>
</li>
	<li class="cat-item cat-item-3132"><a href="http://www.pravmir.ru/category/obshhestvo/politika-obshhestvo/" >Политика</a>
</li>
	<li class="cat-item cat-item-3141"><a href="http://www.pravmir.ru/category/obshhestvo/mir-obshhestvo/" >Мир</a>
</li>
	<li class="cat-item cat-item-7043"><a href="http://www.pravmir.ru/category/obshhestvo/viktoriny/" >Викторины</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.pravmir.ru/category/obshhestvo/krizis/" >Кризис</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.pravmir.ru/category/obshhestvo/demografiya/" >Демография</a>
</li>
	<li class="cat-item cat-item-481"><a href="http://www.pravmir.ru/category/obshhestvo/obrazovanie-obshhestvo/" >Образование</a>
<ul class='children'>
	<li class="cat-item cat-item-3386"><a href="http://www.pravmir.ru/category/obshhestvo/obrazovanie-obshhestvo/testy/" >Тесты</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.pravmir.ru/category/obshhestvo/rabota/" >Работа</a>
<ul class='children'>
	<li class="cat-item cat-item-640"><a href="http://www.pravmir.ru/category/obshhestvo/rabota/tajm-menedzhment/" >тайм-менеджмент</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.pravmir.ru/category/obshhestvo/miloserdie/" >Милосердие</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.pravmir.ru/category/obshhestvo/nashi-oprosy/" >Наши опросы</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/podrostki-na-mitingah-chto-proishodit1/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/657970758-168x112.jpg" alt="Подростки на митингах. Что происходит">
										</a>
									</div>
									<a href="http://www.pravmir.ru/podrostki-na-mitingah-chto-proishodit1/">Подростки на митингах. Что происходит</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/rossiyskiy-tuberkulez-chto-s-nim-delat-obyasnyaet-vrach/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/0-7-1-168x112.jpg" alt="Российский туберкулез: что с ним делать? Объясняет врач">
										</a>
									</div>
									<a href="http://www.pravmir.ru/rossiyskiy-tuberkulez-chto-s-nim-delat-obyasnyaet-vrach/">Российский туберкулез: что с ним делать? Объясняет врач</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/arhimandrit-savva-mazhuko-myi-zhe-intelligentnyie-lyudi/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/91442_900--168x112.jpg" alt="Архимандрит Савва (Мажуко): Мы же интеллигентные люди!">
										</a>
									</div>
									<a href="http://www.pravmir.ru/arhimandrit-savva-mazhuko-myi-zhe-intelligentnyie-lyudi/">Архимандрит Савва (Мажуко): Мы же интеллигентные люди!</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/nauka/">Наука</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-115"><a href="http://www.pravmir.ru/category/nauka/nauka-i-vera/" >Наука и вера</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.pravmir.ru/category/nauka/filosofiya/" >Философия</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/uvidet-v-doistoricheskih-bizonah-zagovor-popov/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/Peshhera-Altamira-168x112.jpg" alt="Увидеть в доисторических бизонах «заговор попов»">
										</a>
									</div>
									<a href="http://www.pravmir.ru/uvidet-v-doistoricheskih-bizonah-zagovor-popov/">Увидеть в доисторических бизонах «заговор попов»</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/nikita-zhukov-vrachey-nakazyivayut-esli-oni-ne-vyipisyivayut-fuflomitsinyi/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/FQE8GtYVKEo-168x112.jpg" alt="Никита Жуков: Врачей наказывают, если они не выписывают “фуфломицины”">
										</a>
									</div>
									<a href="http://www.pravmir.ru/nikita-zhukov-vrachey-nakazyivayut-esli-oni-ne-vyipisyivayut-fuflomitsinyi/">Никита Жуков: Врачей наказывают, если они не выписывают “фуфломицины”</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/polozhenie-boga-eshhe-huzhe-chem-u-gomeopatii/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/lluvia-de-piedras-168x112.jpg" alt="“Положение Бога еще хуже, чем у гомеопатии”">
										</a>
									</div>
									<a href="http://www.pravmir.ru/polozhenie-boga-eshhe-huzhe-chem-u-gomeopatii/">“Положение Бога еще хуже, чем у гомеопатии”</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/kultura/">Культура</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-106"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/" >Литература, история. кинематограф</a>
<ul class='children'>
	<li class="cat-item cat-item-61"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/" >Литература</a>
	<ul class='children'>
	<li class="cat-item cat-item-41"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/poeziya/" >Поэзия</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/proza/" >Проза</a>
</li>
	<li class="cat-item cat-item-638"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/pritchi/" >Притчи</a>
</li>
	<li class="cat-item cat-item-2457"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/literatura/yumor-literatura/" >Юмор</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/velikaya-otechestvennaya-vojna/" >Великая Отечественная Война</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/nravstvennoe-kino/" >Нравственное кино</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/istoriya-cerkvi/" >История Церкви</a>
	<ul class='children'>
	<li class="cat-item cat-item-166"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/istoriya-cerkvi/arxierejskij-i-pomestnyj-sobory-2009/" >Архиерейский и Поместный Соборы 2009</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1791"><a href="http://www.pravmir.ru/category/kultura/literatura-istoriya-kinematograf/recenzii-literatura-istoriya-kinematograf-kultura/" >Рецензии</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-921"><a href="http://www.pravmir.ru/category/kultura/iskusstvo-kultura/" >Искусство</a>
<ul class='children'>
	<li class="cat-item cat-item-1675"><a href="http://www.pravmir.ru/category/kultura/iskusstvo-kultura/kinematograf-iskusstvo-kultura-kultura/" >Кинематограф</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-941"><a href="http://www.pravmir.ru/category/kultura/arxitektura-kultura/" >Архитектура</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.pravmir.ru/category/kultura/stranicy-istorii/" >Страницы истории</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.pravmir.ru/category/kultura/spor-ploshhadka/" >Спор-площадка</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.pravmir.ru/category/kultura/muzykalnaya-gostinaya/" >Музыкальная гостиная</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/russkaya-katastrofa-1917-goda-mozhno-li-obedinyat-dve-revolyutsii/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/106849254_Zimniy1-168x112.jpg" alt="Русская катастрофа 1917 года: можно ли объединять две революции">
										</a>
									</div>
									<a href="http://www.pravmir.ru/russkaya-katastrofa-1917-goda-mozhno-li-obedinyat-dve-revolyutsii/">Русская катастрофа 1917 года: можно ли объединять две революции</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/lidiya-chukovskaya-o-dogme-shtampah-i-chistote-yazyika/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/fb_lidiach_4-168x112.jpg" alt="Лидия Чуковская &#8211; о догме, штампах и чистоте языка">
										</a>
									</div>
									<a href="http://www.pravmir.ru/lidiya-chukovskaya-o-dogme-shtampah-i-chistote-yazyika/">Лидия Чуковская &#8211; о догме, штампах и чистоте языка</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/snachala-skazhi-chto-dumaet-tolstoy/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/1396118347_1013-168x112.jpg" alt="Сначала скажи, что думает Толстой, а твое мнение мы потом послушаем">
										</a>
									</div>
									<a href="http://www.pravmir.ru/snachala-skazhi-chto-dumaet-tolstoy/">Сначала скажи, что думает Толстой, а твое мнение мы потом послушаем</a>
								</li>
													</ul>

									</div>
			</li>
					<li class="">

				<a href="http://www.pravmir.ru/category/semya/">Семья</a>

				<div class="down_menu">

											<div class="scroll-pane">
							<ul>
									<li class="cat-item cat-item-30"><a href="http://www.pravmir.ru/category/semya/do-braka/" >До брака</a>
<ul class='children'>
	<li class="cat-item cat-item-120"><a href="http://www.pravmir.ru/category/semya/do-braka/perepiska-nikolaya-aleksandrovicha-romanova-i-princessy-alisy-gessenskoj/" >Переписка Николая Александровича Романова и принцессы Алисы Гессенской</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-744"><a href="http://www.pravmir.ru/category/semya/beremennost-i-rody/" >Беременность и роды</a>
</li>
	<li class="cat-item cat-item-1586"><a href="http://www.pravmir.ru/category/semya/usynovlenie-semya-chelovek/" >Усыновление</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.pravmir.ru/category/semya/vzaimootnosheniya-v-seme/" >Взаимоотношения в семье</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.pravmir.ru/category/semya/vospitanie-detej/" >Воспитание детей</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.pravmir.ru/category/semya/mnogodetnye-semi/" >Многодетные семьи</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.pravmir.ru/category/semya/priemnye-deti/" >Приемные дети</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.pravmir.ru/category/semya/detyam/" >Детям</a>
<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.pravmir.ru/category/semya/detyam/skazki/" >Сказки</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.pravmir.ru/category/semya/detyam/rasskazy/" >Рассказы</a>
	<ul class='children'>
	<li class="cat-item cat-item-127"><a href="http://www.pravmir.ru/category/semya/detyam/rasskazy/papa-mama-vosem-detej-i-gruzovik/" >Папа, мама, восемь детей и грузовик</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.pravmir.ru/category/semya/detyam/malenkaya-princessa/" >Маленькая принцесса</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.pravmir.ru/category/semya/detyam/istoriya-pered-snom/" >История перед сном</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.pravmir.ru/category/semya/izmena-razvod/" >Измена. Развод</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.pravmir.ru/category/semya/aborty-planirovanie-semi/" >Аборты. Планирование семьи</a>
</li>
							</ul>
						</div>

						<ul class="last_posts">
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/mama-vstavay-ya-tvoyu-psihiku-ne-trevozhu/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/zyHl-S-mIbQ-168x112.jpg" alt="«Мама, вставай! Я твою психику не тревожу»">
										</a>
									</div>
									<a href="http://www.pravmir.ru/mama-vstavay-ya-tvoyu-psihiku-ne-trevozhu/">«Мама, вставай! Я твою психику не тревожу»</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/brosay-etu-dur-mne-styidno-skazat-lyudyam-chto-u-menya-est-doch/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/In-the-Absence-of-the-Village-Mothers-Struggle-Most-168x112.jpg" alt="«Бросай эту дурь, мне стыдно сказать людям, что у меня есть дочь»">
										</a>
									</div>
									<a href="http://www.pravmir.ru/brosay-etu-dur-mne-styidno-skazat-lyudyam-chto-u-menya-est-doch/">«Бросай эту дурь, мне стыдно сказать людям, что у меня есть дочь»</a>
								</li>
															<li>
									<div class="img">
										<a href="http://www.pravmir.ru/vmeste-s-mashinoy-razbilas-zhizn-a-rodnyie-posovetovali-menya-sdat/">
											<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/IMG_4019-168x112.jpg" alt="Вместе с машиной разбилась жизнь, а родные посоветовали меня «сдать»">
										</a>
									</div>
									<a href="http://www.pravmir.ru/vmeste-s-mashinoy-razbilas-zhizn-a-rodnyie-posovetovali-menya-sdat/">Вместе с машиной разбилась жизнь, а родные посоветовали меня «сдать»</a>
								</li>
													</ul>

									</div>
			</li>
		
			
			<li class="">

				<a href="http://www.pravmir.ru/multimedia/">Мультимедиа</a>

				<div class="down_menu">

					<div class="scroll-pane">
						<ul>
															<li class="cat-item"><a href="http://www.pravmir.ru/category/fotoalbom/">Фото</a>
															<li class="cat-item"><a href="http://www.pravmir.ru/category/video/">Видео</a>
															<li class="cat-item"><a href="http://www.pravmir.ru/category/audio-mp3/">Аудио</a>
															<li class="cat-item"><a href="http://www.pravmir.ru/media-statii/">Медиа-статьи</a>
													</ul>
					</div>


					
					<ul class="last_posts">
													<li>
								<div class="img">
									<a href="http://www.pravmir.ru/russkaya-katastrofa-1917-goda-mozhno-li-obedinyat-dve-revolyutsii/">
										<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/106849254_Zimniy1-168x112.jpg" alt="Русская катастрофа 1917 года: можно ли объединять две революции">
									</a>
								</div>
								<a href="http://www.pravmir.ru/russkaya-katastrofa-1917-goda-mozhno-li-obedinyat-dve-revolyutsii/">Русская катастрофа 1917 года: можно ли объединять две революции</a>
							</li>
													<li>
								<div class="img">
									<a href="http://www.pravmir.ru/russkaya-katastrofa-1917-goda-predpolozhim-lenin-ne-rodilsya-video/">
										<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/sovet11-168x112.jpg" alt="Русская катастрофа 1917 года: предположим, Ленин не родился (+видео)">
									</a>
								</div>
								<a href="http://www.pravmir.ru/russkaya-katastrofa-1917-goda-predpolozhim-lenin-ne-rodilsya-video/">Русская катастрофа 1917 года: предположим, Ленин не родился (+видео)</a>
							</li>
													<li>
								<div class="img">
									<a href="http://www.pravmir.ru/lev-tolstoy-begstvo-iz-raya-proroka-bez-chesti-video/">
										<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/0777878-168x112.jpg" alt="Лев Толстой. Бегство из рая пророка без чести (+видео)">
									</a>
								</div>
								<a href="http://www.pravmir.ru/lev-tolstoy-begstvo-iz-raya-proroka-bez-chesti-video/">Лев Толстой. Бегство из рая пророка без чести (+видео)</a>
							</li>
											</ul>

				</div>

			</li>
				</ul>

		<noindex>			

<form action="http://www.pravmir.ru/" method="get" class="search clearfix">

	<button type="button" class="slidedn" id="slidedn">Искать</button>

	<div class="slider">

		<input
			type="text"
			name="s"
			value=""
		>

		<button type="submit" class="submit submit-native">Искать</button>

	</div>
</form>


		</noindex>
	</div>

</div>




				<div class="important">
			<div class="limit">
				<div class="title-left">Важные темы:</div>
				<ul class="important-list">

												<li><a href="http://www.pravmir.ru/tag/100-letie-revolyutsii-1917-goda/">100-летие революции 1917 года</a></li>
												<li><a href="http://www.pravmir.ru/tag/velikij-post/">Великий пост</a></li>
												<li><a href="http://www.pravmir.ru/tag/diskussii-o-prihodskoy-zhizni/">Дискуссии о приходской жизни</a></li>
												<li><a href="http://www.pravmir.ru/tag/nashi-sovremenniki-cikl-intervyu/">Наши современники - цикл интервью</a></li>
												<li><a href="http://www.pravmir.ru/tag/portrety-arhiereev/">Портреты архиереев</a></li>
					
				</ul>
			</div>
		</div>
	

	</div><!-- .header -->

	<div class="limit hh-site-content">


<div class="content">


	<div class="article  " itemscope itemtype="http://schema.org/Article">
		<h1 itemprop="headline">В Томском госуниверситете будут изучать счастье</h1>

		
		

		<div class="author big">
			<a href="http://www.pravmir.ru/author/news/"><span itemprop="author">Новостная служба</span></a>
						|
			<time datetime="2017-03-28" itemprop="datePublished">28 марта 2017 г.</time>
		</div>


		<div id="con">
							<div class="intro">28 марта. ПРАВМИР. Первую в России международную лабораторию по изучению критериев счастья планируют создать при Томском государственном университете. </div>
			
			<div class="preview">
				<div class="graphics-block">

											<div class="hh-thumb-container">
							<img src="http://www.pravmir.ru/wp-content/uploads/2017/03/1-129-600x400.jpg" class="hh-article-thumb" alt="В Томском госуниверситете будут изучать счастье" itemprop="image">
						</div>

						
					
					<div class="toolbar" id="hh-toolbar">
						<div class="font_up" ></div>
						<div class="font_dn" ></div>
						<div class="print" onclick="window.print()"></div>

						<a href="mailto:?subject=В%20Томском%20госуниверситете%20будут%20изучать%20счастье" rel="noindex,nofollow"><div class="letter"></div></a>


						
					</div>

									</div>

				<div class="newsline">

											<ul class="diamond">
																	<li><a href="http://www.pravmir.ru/rossiya-voshla-v-top-50-samyih-schastlivyih-stran-mira/" class="" >Россия вошла в ТОП-50 самых счастливых стран мира</a></li>
																	<li><a href="http://www.pravmir.ru/patriarh-kirill-deti-ne-mogut-meshat-nashemu-schastyu/" class="" >Патриарх Кирилл: Дети не могут мешать нашему счастью</a></li>
																	<li><a href="http://www.pravmir.ru/protoierey-aleksandr-dyagilev-esli-v-seme-net-schastya-s-etim-ne-nado-miritsya/" class="" >Протоиерей Александр Дягилев: Если в семье нет счастья, с этим не надо мириться</a></li>
																	<li><a href="http://www.pravmir.ru/s-novyim-godom-s-novyim-schastem-kakoy-smyisl-v-nashih-privetstviyah/" class="" >«С Новым годом, с новым счастьем!» – какой смысл в наших приветствиях?</a></li>
																	<li><a href="http://www.pravmir.ru/prekratit-ubivat-schaste/" class="" >Прекратить убивать счастье</a></li>
													</ul>
									</div>
			</div>


			

			<div class="hh-post-content" itemprop="text">
								<p>Об этом заявил заместитель председателя томского отделения Русского географического общества Евгений Ковалевский. На мероприятии также присутствовал директор Центра изучения счастья из Бутана Дордже Пенджо. Он представил концепцию национального счастья, которая принята в его стране и наряду с показателями ВВП принимается во внимание при изучении уровня жизни населения, сообщает <a href="http://ria.ru/" target="_blank">РИА Новости</a>.</p>
<p>«Мы продолжаем подписание соглашений с Томским государственным университетом и с Русским географическим обществом, мы будем создавать общество российско-бутанской дружбы, и у нас цель — повышение качества жизни», – сказал Ковалевский. Он выразил надежду, что Буддистский центр и Мосгордума присоединятся к деятельности международной лаборатории.</p>
<p>«Нашими первыми задачами будет суметь понять, сможем ли мы вот этот опыт Бутана… адаптировать к России, разработать свои критерии», – добавил он.</p>
<p>Бутан — единственное в мире государство, в котором правительство главной целью объявляет стремление к счастью каждого своего гражданина. Это закреплено в статье девятой Конституции. В стране работает государственная «Комиссия по всеобщему народному счастью», а вопрос «Счастливы ли Вы?» задается во время переписей населения.</p>
<p>В переписи 2005 года 45,2% населения ответило на этот вопрос «очень счастлив», 51,6% «счастливы» и только 3,3% «не очень счастливы».</p>
<p>Кроме того, общепринятое понятие валового внутреннего продукта заменено в Бутане «валовым национальным счастьем». Это единственное в мире государство, в котором существует Министерство Счастья.</p>

			<script type="text/javascript">

			flowplayer("a.myplayer", "http://www.pravmir.ru/player/pravmir-player.swf", {

				play: {url: "http://www.pravmir.ru/player/play_large.png",
					width: 83,
					height: 83
				},
				key: "#$c9c6302dd9d2fd9ec03",
				plugins: {
					sharing: {
						// load the sharing plugin
						url: "sharing.swf",
						embed: {
						linkUrl: "http://pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/",
						},
						email: {
							subject:"pravmir.ru: video"
						}

					},
					pseudo: { url: "streaming.swf"
					}

				},
				clip: {

					provider: "pseudo",
				    autoPlay: false,
				    buffering: true,
				    scaling: "fit"
				}
			});

			</script>
					</div>

		</div><!-- #con -->


		
			<div class="hh-taxonomy-list">
				<div class="hh-taxonomy-list__name">Теги:</div>
				<div class="hh-taxonomy-list__terms"><a href="http://www.pravmir.ru/tag/schaste/" rel="tag"><span itemprop="keywords">Счастье</span></a>, <a href="http://www.pravmir.ru/tag/tomsk/" rel="tag"><span itemprop="keywords">Томск</span></a>, <a href="http://www.pravmir.ru/tag/tomskaya-oblast/" rel="tag"><span itemprop="keywords">Томская область</span></a></div>
			</div>
		

		<noindex>

		
			<div id="hh-likes-marker"></div>
			

<div class="recomended">

	<div class="hh-aside-info-row clearfix">

		<!-- facebook -->
		<div class="social_but fb">
			<div
				class="fb-like"
				data-send="false"
				data-layout="button_count"
				data-width="90"
				data-show-faces="false"
				data-href="http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/"
				></div>
		</div>


		<!-- vk.com -->
		<!-- Put this div tag to the place, where the Like block will be -->
		<div class="social_but vk">
			<div id="vk_like"></div>
		</div>


		<!-- tweet -->
		<div class="social_but tweet">
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>


		<!-- Google+ -->
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="social_but google">
			<div class="g-plusone"></div>
		</div>
		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
			jQuery(document).ready(function($) {

				(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();

			});
		</script>


		

		<div class="social_but hh-odnoklassniki">
			<div id="ok_shareWidget"></div>
		</div>
		<script>
						jQuery(document).ready(function($) {

				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
						if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
							if (!this.executed) {
								this.executed = true;
								setTimeout(function () {
									OK.CONNECT.insertShareWidget(id,did,st);
								}, 0);
							}
						}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget","http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/","{width:100,height:30,st:'oval',sz:20,nt:1}");

			});
		</script>




		<div class="social_but social_help_button">
			<a href="http://www.pravmir.ru/help/" target="_blank">Помочь Правмиру</a>
		</div>


	</div>

</div><!-- .recomended -->


		

				<div class="js-donation-popup__marker"></div>
	

		<div class="hh-aside-info-row clearfix">

			<div class="hh-social-share-container clearfix">
				
<div class="hh-share-block-text">Поделиться</div>

<div class="hh-share-block-buttons">

	<div
		class="yashare-auto-init"
		data-yashareL10n="ru"
		data-yashareType="none"
		data-yashareQuickServices="facebook,vkontakte,twitter,gplus,odnoklassniki,moimir,lj"
		></div>
</div>			</div>

			<div class="hh-get-code-container">
				
<button id="get_code" class="get-code-button">&lt;\&gt; код для сайта или блога</button>


			</div>

		</div>

		<div class="hh-aside-info-row hh-get-code-textarea-container clearfix">
			

<textarea id="info_content" rows="8" onClick="this.select();" class="hh-get-code-textarea"><div style="border:1px solid #d3d3d3; padding:12px 15px;background-color:#F6F6F6; font-family:Verdana, sans-serif;"> <a target="_blank" href="http://www.pravmir.ru" title="Православие и мир" style="float: right; display: block; border-bottom:0; padding-left: 10px; padding-bottom: 5px; text-decoration:none;" > <img border="0" src="http://www.pravmir.ru/wp-content/uploads/pravmir-static-files/pravmir-logo-get-code.png" alt="Православие и мир" title="Православие и мир" style="border:0" /> </a> <a target="_blank" href="http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/" style="text-decoration:none; border-bottom:0;"> <img style="float: left; margin:0 20px 10px 0; " src="http://www.pravmir.ru/wp-content/uploads/2017/03/1-129-168x112.jpg" alt="В Томском госуниверситете будут изучать счастье" /> </a> <p style="font-size:12px;"><a target="_blank" href="http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/"><strong style="font-size:20px; font-weight:bold;">В Томском госуниверситете будут изучать счастье</strong></a></p> <p style="font-size:12px;"><a target="_blank" href="http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/">Новостная служба</a></p> <p style="font-size:12px;"><a target="_blank" href="http://www.pravmir.ru/v-tomskom-gosuniversitete-budut-izuchat-schaste/">Помогать ученым будут представители государства Бутан</a></p> <div style="clear: both;"></div></div></textarea>


		</div>


		

		

<div class="hh-donate hh-donate_type_small">

	<div class="js-donate__marker"></div>


	<div class="hh-donate__header js-donate__header">Помоги Правмиру</div>


	<div class="hh-donate__body">

		<div class="hh-donate__logo-container">
			<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/donation-block-logo-v2.png" alt="Правмир.ru" class="hh-donate__logo">
		</div>

		<div class="hh-donate__description">
			Сегодня мы работаем благодаря вашей помощи – благодаря тем средствам, которые жертвуют наши дорогие читатели.<br><br>
			<b>Помогите нам работать дальше!</b>
		</div>

		<div class="hh-donate__page-link-button-container">
			<a href="http://www.pravmir.ru/donate/" class="hh-donate__page-link-button">Помочь</a>
		</div>

	</div>


	<div class="hh-donate__info hh-cloudpayments-temp-info clearfix-bottom">
		Пожертвования осуществляются через платёжный сервис <a href="https://cloudpayments.ru/" target="_blank" class="hh-cloudpayments-temp-info__link">CloudPayments</a>.

		<div class="hh-payment-kinds-little hh-payment-kinds-little_inline clearfix-bottom">
			<div class="hh-payment-kinds-little__list clearfix-bottom">

				<div class="hh-payment-kinds-little__item hh-icon-visa"        ><img class="hh-payment-kinds-little__logo" src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/robokassa/visa.gif" alt="Visa" title="Visa"></div>
				<div class="hh-payment-kinds-little__item hh-icon-mastercard"  ><img class="hh-payment-kinds-little__logo" src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/robokassa/mastercard.gif" alt="Mastercard" title="Mastercard"></div>

			</div>
		</div>
	</div>

</div>


			<div class="
			hh-ad
			hh-ad_pos_in-article-bottom				">
		<div class="hh-ad__inner"><!-- START all AdPeeps.com Code -->
<p align="center">
<script type="text/javascript" src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;gpos=center&amp;bzone=pravmir.ru-v2-inner-3-728x90&amp;bsize=all&amp;btype=3&amp;bpos=default&amp;ver=2.0&amp;btotal=1&amp;btarget=_blank&amp;bborder=0&amp;gspacing=1">
</script>
<noscript>
<a href="http://adv.pravmir.ru/adpeeps.php?bfunction=go&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-3-728x90&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" target="_blank">
<img src="http://adv.pravmir.ru/adpeeps.php?bfunction=showad&amp;uid=100000&amp;bmode=off&amp;bzone=pravmir.ru-v2-inner-3-728x90&amp;bsize=all&amp;btype=1&amp;bpos=default&amp;ver=2.0" alt="Click Here!" title="Click Here!" border="0" /></a>
</noscript>
</p>
<!-- END AdPeeps.com Code --></div>
	</div>
    

		</noindex>

		

<script type="text/javascript">

	jQuery(document).ready(function($) {

		HH.comments = {};

		HH.comments.is_dynamic = true;
//		console.log( HH.comments.is_dynamic );

		HH.comments.static_comments_info = false;
//		console.log( HH.comments.static_comments_info );


		HH.comments.handle_data = function ( data ) {
//				console.log( data );

			if ( data && data.thread_url ) {

				var $forum_link = $('.hh-forum-comments__forum-link' );

				// адрес ссылки "Обсудить на форуме"
				$forum_link.attr( 'href' , data.thread_url );


				if ( data.comments && data.comments.length ) {

					$comments_list = $('.js-forum-comments__list');

					if ( $comments_list.length ) {

						var $item, cur_item_data, rendered_template;
						var template = $('#hh-template__forum-comment').html();
						Mustache.parse(template);   // optional, speeds up future uses

						for ( var i = 0; i < data.comments.length; i++ ) {

							cur_item_data = data.comments[i];

							if ( ! cur_item_data.author_avatar_url ) {
								cur_item_data.author_avatar_url = 'http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/user_without_avatar_96x96.png';
							}

							rendered_template = Mustache.render( template , cur_item_data );

							$item = undefined; // reset
							$item = $('<div class="hh-forum-comments__item clearfix-bottom"></div>' );
							$comments_list.append( $item );
							$item.html( rendered_template );
						}

						// показываем имя автора в цитате
						$('.hh-forum-quote' ).each(function( index , element ){

							var $item = $( element );
							var author_name = $item.attr('data-author');
							var item_html = $item.html();

							$item.empty();

							if ( author_name ) {
								$item.append( $('<div class="hh-forum-quote__author">' + author_name + '</div>' ) );
							}

							$item.append( $('<div class="hh-forum-quote__content">' + item_html + '</div>' ) );

							if ( item_html.length > 150 ) {
								var $item_content = $item.find('.hh-forum-quote__content');
								var visible_part = item_html.substring( 0 , 120 );
								var hidden_part = item_html.substring( 120 );

								$item_content.html( visible_part + '<span class="hh-forum-quote__hidden-text">' + hidden_part + '</span><span class="hh-forum-quote__hellip js-visible-inline">&hellip;</span> <a href="javascript:void(0)" class="hh-forum-quote__toogle-link">показать полностью</a>' );
							}
						});

						$( document ).on( 'click' , '.hh-forum-quote__toogle-link' , function ( e ) {
							var $target = $( e.target );
							var $hidden_text = $target.parent().find( '.hh-forum-quote__hidden-text' );
							var $hellip = $target.parent().find( '.hh-forum-quote__hellip' );
							var class__visible = 'js-visible-inline';

							if ( $hidden_text.length ) {

								if ( $hidden_text.hasClass( class__visible ) ) {
									$target.html('показать полностью')
								} else {
									$target.html('скрыть')
								}
								$hidden_text.toggleClass( class__visible );
								$hellip.toggleClass( class__visible );
							}
						});

					}
				} else {
					$('.js-forum-comments__no-comments' )
						.addClass('js-visible' )
						.html("Пока никто на нашем форуме не комментировал эту статью. Станьте первым!");

					$('.hh-forum-comments__forum-link-container').addClass('hh-forum-comments__forum-link-container_no-comments')
				}

				// показываем блок комментариев
				$comments_container = $('.js-forum-comments__container');
				$comments_container.addClass('js-visible');
			} else {
				$('.js-forum-comments__no-comments' )
					.html('Функционал комментариев временно недоступен для данной статьи.' )
					.addClass('js-visible');

				$('.hh-forum-comments__forum-link-container').addClass('hh-forum-comments__forum-link-container_no-comments');

				$('.hh-forum-comments__forum-link' )
					.attr( 'href' , 'http://forum.pravmir.ru/forumdisplay.php?f=11' )
					.text('Обсуждение других статей на форуме');

				$comments_container = $('.js-forum-comments__container');
				$comments_container.addClass('js-visible');
			}

		};


		HH.comments.do_ajax_request = function () {

			$.ajax({
				'url' : 'http://www.pravmir.ru/wp-content/themes/pravmir/inc/modules/forum-comments/get.php',
				'type' : 'post',
				'dataType' : 'json',
				'data' : {
					'post_id' : '405889'
				},
				'error' : function ( jqXHR, textStatus, errorThrown ) {
//				console.log( jqXHR );
//				console.log( textStatus );
//				console.log( errorThrown );
				},
				'success' : HH.comments.handle_data
			});
		};


		if ( HH.comments.is_dynamic ) {
			HH.comments.do_ajax_request();
		} else {
			HH.comments.handle_data( HH.comments.static_comments_info );
		}

	});
</script>






<script id="hh-template__forum-comment" type="text/html">
	{{#author_avatar_url}}
		<div class="hh-forum-comments__item-thumb-wrapper">
			<img src="{{author_avatar_url}}" class="hh-forum-comments__item-thumb">
		</div>
	{{/author_avatar_url}}

	<div class="hh-forum-comments__item-info">
		<div class="hh-forum-comments__item-meta author">
			<span class="hh-forum-comments__item-author">{{author_name}}</span>
			{{#comment_date}} | {{/comment_date}}
			<span class="hh-forum-comments__item-date">{{comment_date}}</span>
		</div>

		<div class="hh-forum-comments__item-text">{{{comment_text}}}</div>
	</div>
</script>


<a name="forum-comments"></a>
<div class="hh-forum-comments hh-decorated-header js-forum-comments__container">
	<div class="hh-block-header hh-forum-comments__header"><span class="hh-block-header-text">Комментарии</span></div>

	<div class="hh-forum-comments__list js-forum-comments__list"></div>

	<div class="hh-forum-comments__no-comments-text js-forum-comments__no-comments"></div>

	<div class="hh-forum-comments__forum-link-container"><a href="javascript:void(0)" class="hh-more-link hh-forum-comments__forum-link" target="_blank">Обсудить на форуме</a></div>
</div>



		
				<div class="newsblock column relative-articles">
			<div class="ttl"><span>Похожие статьи</span></div>

			<div class="hh-list">
			
					<div class="item large">

													<div class="img  image-190-132">
								<a href="http://www.pravmir.ru/rossiya-voshla-v-top-50-samyih-schastlivyih-stran-mira/" title="Россия вошла в ТОП-50 самых счастливых стран мира"><img src="http://www.pravmir.ru/wp-content/uploads/2017/03/0-18-240x160.jpg" alt="Россия вошла в ТОП-50 самых счастливых стран мира"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/rossiya-voshla-v-top-50-samyih-schastlivyih-stran-mira/" title="Россия вошла в ТОП-50 самых счастливых стран мира">Россия вошла в ТОП-50 самых счастливых стран мира</a></div>

							<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
							<p>Норвегия заняла в рейтинге первое место</p>
						</div>

					</div>

				
					<div class="item large">

													<div class="img  image-190-132">
								<a href="http://www.pravmir.ru/patriarh-kirill-deti-ne-mogut-meshat-nashemu-schastyu/" title="Патриарх Кирилл: Дети не могут мешать нашему счастью"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/2P20160108-VSN_8388-1200-600x409-240x160.jpg" alt="Патриарх Кирилл: Дети не могут мешать нашему счастью"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/patriarh-kirill-deti-ne-mogut-meshat-nashemu-schastyu/" title="Патриарх Кирилл: Дети не могут мешать нашему счастью">Патриарх Кирилл: Дети не могут мешать нашему счастью</a></div>

							<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
							<p>Без такого ограничения не может быть человеческого роста</p>
						</div>

					</div>

				
					<div class="item large">

													<div class="img  image-190-132">
								<a href="http://www.pravmir.ru/protoierey-aleksandr-dyagilev-esli-v-seme-net-schastya-s-etim-ne-nado-miritsya/" title="Протоиерей Александр Дягилев: Если в семье нет счастья, с этим не надо мириться"><img src="http://www.pravmir.ru/wp-content/uploads/2017/01/IMG_7222-1-1-1-240x160.jpg" alt="Протоиерей Александр Дягилев: Если в семье нет счастья, с этим не надо мириться"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/protoierey-aleksandr-dyagilev-esli-v-seme-net-schastya-s-etim-ne-nado-miritsya/" title="Протоиерей Александр Дягилев: Если в семье нет счастья, с этим не надо мириться">Протоиерей Александр Дягилев: Если в семье нет счастья, с этим не надо мириться</a></div>

							<div class="author"><a href="http://www.pravmir.ru/author/user_3810/">Валерия Михайлова</a></div>
							<p>Как сказать про разбросанные носки и что делать батюшкам, несчастным в семейной жизни</p>
						</div>

					</div>

							</div><!-- .hh-list -->
		</div><!-- .newsblock -->
	
	</div><!-- .article -->


	<div class="right_col clearfix">
	
<div class="hh-widget">
					<div class="hh-ad-widget"><script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--PRAVMIR-->
<!--Площадка: www.pravmir.ru / Все страницы / Статья (вверху правого сайдбара)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 300x500-->
<div id="adfox_14906146598299782"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 256185,
		containerId: 'adfox_14906146598299782',
		params: {
			p1: 'bwwpk',
			p2: 'fovv'
		}
	});
</script></div>
				
</div>

<div class="hh-widget">
				<div class="hh-blue-widget hh-fond-causes-widget clearfix-bottom">


					<div class="hh-small-header">
						<div class="hh-small-header__text-wraper">
							<a class="hh-small-header__text" href="http://fond.pravmir.ru/" target="_blank">Благотворительный фонд</a>
						</div>
					</div>

					
						<div class="hh-fond-causes-widget__list">
														<div class="hh-fond-item clearfix-bottom">

								<a href="http://fond.pravmir.ru/causes/stoykiy-asatur/" target="_blank" class="hh-fond-item__link">

									<div class="hh-fond-item__thumb-container">
										<img class="hh-fond-item__thumb" src="http://fond.pravmir.ru/wp-content/uploads/2017/03/IMG_6209-150x150.jpg" alt="Помочь Асатуру бороться с болезнью Крона">
									</div>

									<div class="hh-fond-item__info">
										<div class="hh-fond-item__title">Помочь Асатуру бороться с болезнью Крона</div>
										<div class="hh-fond-item__progress-bar">
											<div class="hh-progress-bar">

																									<div class="hh-progress-bar__line"><div class="hh-progress-bar__inner" style="width:84%;"></div></div>
													<div class="hh-progress-bar__text">84% собрано <span class="hh-progress-bar__highlighted-text">/ 61100 руб. осталось</span></div>
												
											</div>
										</div>
									</div>

								</a>

							</div>
						</div>

					
						<div class="hh-fond-causes-widget__list">
														<div class="hh-fond-item clearfix-bottom">

								<a href="http://fond.pravmir.ru/causes/bahtiyara-ibraimahunova-spaset-operatsiya-na-mozg/" target="_blank" class="hh-fond-item__link">

									<div class="hh-fond-item__thumb-container">
										<img class="hh-fond-item__thumb" src="http://fond.pravmir.ru/wp-content/uploads/2017/03/image-1-150x150.jpg" alt="Бахтияра Ибраимахунова спасет операция на мозг">
									</div>

									<div class="hh-fond-item__info">
										<div class="hh-fond-item__title">Бахтияра Ибраимахунова спасет операция на мозг</div>
										<div class="hh-fond-item__progress-bar">
											<div class="hh-progress-bar">

																									<div class="hh-progress-bar__line"><div class="hh-progress-bar__inner" style="width:48%;"></div></div>
													<div class="hh-progress-bar__text">48% собрано <span class="hh-progress-bar__highlighted-text">/ 146700 руб. осталось</span></div>
												
											</div>
										</div>
									</div>

								</a>

							</div>
						</div>

					
					<div style="padding-left: 105px;">						<a class="all" style="float: none; display: inline-block;" href="http://fond.pravmir.ru/" target="_blank">Помочь ещё</a>
					</div>

				</div>
			
</div>

<div class="hh-widget">

				<div class="newsblock small hh-author-other-articles">
					<div class="ttl"><span>Другие статьи автора</span></div>
												<div class="item clearfix">

																	<div class="img image80 ">
										<a href="http://www.pravmir.ru/verhovnyiy-sud-ukrainyi-vernul-upts-mp-hram-v-ivano-frankovske/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/03/1-130-100x100.jpg"></a>"
									</div>
								
								<div class="txt">
									<div class="h-style h3-style"><a href="http://www.pravmir.ru/verhovnyiy-sud-ukrainyi-vernul-upts-mp-hram-v-ivano-frankovske/">Верховный суд Украины вернул УПЦ МП храм в Ивано-Франковске</a></div>
									<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
									<p><a href="http://www.pravmir.ru/verhovnyiy-sud-ukrainyi-vernul-upts-mp-hram-v-ivano-frankovske/">Исполком городского совета ранее объявил о расторжении договора аренды помещения храма с Ивано-Франковской епархией УПЦ</a></p>
								</div>

							</div>
													<div class="item clearfix">

																	<div class="img image80 ">
										<a href="http://www.pravmir.ru/fursenko-somnevayus-chto-fortov-budet-pereizbiratsya-glavoy-ran/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/03/1-128-100x100.jpg"></a>"
									</div>
								
								<div class="txt">
									<div class="h-style h3-style"><a href="http://www.pravmir.ru/fursenko-somnevayus-chto-fortov-budet-pereizbiratsya-glavoy-ran/">Фурсенко: сомневаюсь, что Фортов будет переизбираться главой РАН</a></div>
									<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
									<p><a href="http://www.pravmir.ru/fursenko-somnevayus-chto-fortov-budet-pereizbiratsya-glavoy-ran/">Исполняющий обязанности президента РАН Валерий Козлов также заявил, что не планирует баллотироваться в президенты академии</a></p>
								</div>

							</div>
													<div class="item clearfix">

																	<div class="img image80 ">
										<a href="http://www.pravmir.ru/podvig-devochki-iz-taygi-obernulsya-ugolovnyim-delom-dlya-ee-materi/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/03/1-127-100x100.jpg"></a>"
									</div>
								
								<div class="txt">
									<div class="h-style h3-style"><a href="http://www.pravmir.ru/podvig-devochki-iz-taygi-obernulsya-ugolovnyim-delom-dlya-ee-materi/">Подвиг девочки из тайги обернулся уголовным делом для ее матери</a></div>
									<div class="author"><a href="http://www.pravmir.ru/author/news/">Новостная служба "Православие и мир"</a></div>
									<p><a href="http://www.pravmir.ru/podvig-devochki-iz-taygi-obernulsya-ugolovnyim-delom-dlya-ee-materi/">Пятилетняя девочка прошла четыре километра, чтобы позвать на помощь к умирающей бабушке</a></p>
								</div>

							</div>
											<a href="http://www.pravmir.ru/author/news/" class="all">Все статьи автора</a>
				</div>

				
</div>

<div class="hh-widget">

			<div class="newsblock large daytop">
				<div class="ttl"><span>Статьи Дня</span></div>

									<div class="item">

													<div class="img  ">
								<a href="http://www.pravmir.ru/podrostki-na-mitingah-chto-proishodit1/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/03/657970758-130x90.jpg"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/podrostki-na-mitingah-chto-proishodit1/">Подростки на митингах. Что происходит</a></div>
							<div class="author"><a href="http://www.pravmir.ru/author/user_1344441143/">Ирина Лукьянова</a></div>
							<p><a href="http://www.pravmir.ru/podrostki-na-mitingah-chto-proishodit1/">Преподаватель Ирина Лукьянова о том, почему благополучные дети XXI века вышли на&hellip;</a></p>
						</div>

					</div>
									<div class="item">

													<div class="img  ">
								<a href="http://www.pravmir.ru/rossiyskiy-tuberkulez-chto-s-nim-delat-obyasnyaet-vrach/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/03/0-7-1-130x90.jpg"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/rossiyskiy-tuberkulez-chto-s-nim-delat-obyasnyaet-vrach/">Российский туберкулез: что с ним делать? Объясняет врач</a></div>
							<div class="author"><a href="http://www.pravmir.ru/author/user_1490703190/">Василий Штабницкий</a></div>
							<p><a href="http://www.pravmir.ru/rossiyskiy-tuberkulez-chto-s-nim-delat-obyasnyaet-vrach/">Минздрав предлагает альтернативу пробе Манту, которая так всех пугает</a></p>
						</div>

					</div>
									<div class="item">

													<div class="img  ">
								<a href="http://www.pravmir.ru/arhimandrit-savva-mazhuko-myi-zhe-intelligentnyie-lyudi/"><img src="http://www.pravmir.ru/wp-content/uploads/2017/03/91442_900--130x90.jpg"></a>
							</div>
						
						<div class="txt">
							<div class="h-style h3-style"><a href="http://www.pravmir.ru/arhimandrit-savva-mazhuko-myi-zhe-intelligentnyie-lyudi/">Архимандрит Савва (Мажуко): Мы же интеллигентные люди!</a></div>
							<div class="author"><a href="http://www.pravmir.ru/author/user_1308071852/">Архимандрит Савва (Мажуко)</a></div>
							<p><a href="http://www.pravmir.ru/arhimandrit-savva-mazhuko-myi-zhe-intelligentnyie-lyudi/">Постное письмо № 25. Кто имеет право на призыв стоять за правду</a></p>
						</div>

					</div>
				
			</div>
			
</div>

<div class="hh-widget">

			<div class="articlesblock clearfix">
				<div class="ttl"><span>самое читаемое</span></div>
				<div class="hh-list"><p><a href="http://www.pravmir.ru/ya-tot-kto-chitaet-v-altare-vashi-zapiski/"  title="Я &#8211; тот, кто читает в алтаре ваши записки">Я &#8211; тот, кто читает в алтаре ваши записки</a><span class="views">29,375</span></p><p><a href="http://www.pravmir.ru/postnoe-pismo-23-lestvitsa-naedine-s-opasnoy-knigoy/"  title="Постное письмо № 23. «Лествица». Наедине с опасной книгой">Постное письмо № 23. «Лествица». Наедине с опасной книгой</a><span class="views">13,544</span></p><p><a href="http://www.pravmir.ru/podrostki-na-mitingah-chto-proishodit1/"  title="Подростки на митингах. Что происходит">Подростки на митингах. Что происходит</a><span class="views">9,655</span></p><p><a href="http://www.pravmir.ru/postnoe-pismo-24-lestvitsa-kompleks-nepolnotsennosti/"  title="Постное письмо № 24. «Лествица»: комплекс неполноценности">Постное письмо № 24. «Лествица»: комплекс неполноценности</a><span class="views">6,932</span></p><p><a href="http://www.pravmir.ru/ya-ne-sushhestvuyu-odin-den-iz-zhizni-bezdomnogo-foto/"  title="&#8220;Я не существую&#8221;: один день из жизни бездомного (+фото)">&#8220;Я не существую&#8221;: один день из жизни бездомного (+фото)</a><span class="views">6,096</span></p><p><a href="http://www.pravmir.ru/spisok-vragov-naroda-dlya-studentov-konservatorii/"  title="Список “врагов народа” для студентов консерватории">Список “врагов народа” для студентов консерватории</a><span class="views">6,084</span></p><p><a href="http://www.pravmir.ru/na-kreste-tyi-nikto-pozornik-neudachnik-i-loh/"  title="На кресте ты никто: позорник, неудачник и лох">На кресте ты никто: позорник, неудачник и лох</a><span class="views">5,184</span></p><p><a href="http://www.pravmir.ru/iz-lestvitsyi-otkroetsya-chto-vse-myi-smertelno-bolnyi-grehom/"  title="Из Лествицы откроется, что все мы смертельно больны грехом">Из Лествицы откроется, что все мы смертельно больны грехом</a><span class="views">4,432</span></p><p><a href="http://www.pravmir.ru/arhimandrit-savva-mazhuko-myi-zhe-intelligentnyie-lyudi/"  title="Архимандрит Савва (Мажуко): Мы же интеллигентные люди!">Архимандрит Савва (Мажуко): Мы же интеллигентные люди!</a><span class="views">4,050</span></p><p><a href="http://www.pravmir.ru/ekvator-posta-prazdnuem-li-pobedu/"  title="Экватор поста. Празднуем ли победу?">Экватор поста. Празднуем ли победу?</a><span class="views">3,852</span></p></div>			</div>

			
</div>

<div class="hh-widget">

			<div class="articlesblock clearfix">
				<div class="ttl"><span>лучшие авторы</span></div>
				<div class="hh-list"><p><a href="http://www.pravmir.ru/author/user_1324498467/">Илья Аронович Забежинский</a><span class="views">29,445</span></p><p><a href="http://www.pravmir.ru/author/user_1308071852/">Архимандрит Савва (Мажуко)</a><span class="views">24,582</span></p><p><a href="http://www.pravmir.ru/author/news/">Новостная служба</a><span class="views">15,018</span></p><p><a href="http://www.pravmir.ru/author/user_1344441143/">Ирина Лукьянова</a><span class="views">9,762</span></p><p><a href="http://www.pravmir.ru/author/user_1455908895/">Настя Дмитриева</a><span class="views">6,115</span></p><p><a href="http://www.pravmir.ru/author/user_1302804208/">Татьяна Краснова</a><span class="views">6,094</span></p><p><a href="http://www.pravmir.ru/author/user_3834/">Священник Сергий Круглов</a><span class="views">5,190</span></p><p><a href="http://www.pravmir.ru/author/user_1323376457/">Священник Константин Камышанов</a><span class="views">4,428</span></p><p><a href="http://www.pravmir.ru/author/user_1288252434/">протоиерей Александр Абрамов</a><span class="views">3,855</span></p><p><a href="http://www.pravmir.ru/author/user_1419968304/">Протоиерей Вячеслав Перевезенцев</a><span class="views">3,625</span></p></div>			</div>

			
</div>

<div class="hh-widget">

			<div class="hh-social-group-wrapper">

				<!-- VK Widget -->
				<div id="vk_groups"></div>

			</div>

			
</div>

<div class="hh-widget">

			<div class="hh-social-group-wrapper">

				<!-- Facebook Widget -->
				<div
					class="fb-like-box"
					data-href="http://www.facebook.com/pravmir"
					data-width="190"
					data-height="290"
					data-colorscheme="light"
					data-show-faces="true"
					data-header="true"
					data-stream="false"
					data-show-border="true"
				></div>

			</div>

			
</div>
</div><!-- .right_col -->





</div><!-- .content -->



</div><!--/.limit-->


<div class="limit">

<div class="footer">

	<div class="layout">


		<table>
			<tbody>
			<tr>
				<td>
					<div class="shortlist">
						<b>Первые шаги в храме</b>
						<a href="http://www.pravmir.ru/xristos/" title="Христос">Христос</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/troica/" title="Троица">Троица</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-kreshheniya/" title="Крещение">Крещение</a>
						<a href="http://www.pravmir.ru/kak-krestit-rebenka/" title="Крещение ребенка">Крещение ребенка</a>
						<a href="http://www.pravmir.ru/krestnye-roditeli-komu-mozhno/" title="Как выбрать крестных">Как выбрать крестных</a>
						<a href="http://www.pravmir.ru/imeniny/" title="Именины">Именины</a>
						<a href="http://www.pravmir.ru/imya-sobstvennoe-ili-kak-vybrat-imya-rebenku/" title="Как выбрать имя ребенку">Как выбрать имя ребенку</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/tainstva-cerkvi-i-bogosluzhenie/tainstvo-pokayaniya/" title="Исповедь">Исповедь</a>
						<a href="http://www.pravmir.ru/prichastie-eto-blagodatnoe-priobshhenie-dushi-k-k-vechnoj-zhizni/" title="Причастие">Причастие</a>
						<a href="http://www.pravmir.ru/tainstvo-venchaniya/" title="Венчание">Венчание</a>
						<a href="http://www.pravmir.ru/soborovanie-tainstvo-bolnyx-i-zdorovyx/" title="Соборование">Соборование</a>
						<a href="http://www.pravmir.ru/otpevanie-smert-pominaj-chas-smertnyj/" title="Отпевание">Отпевание</a>
						<a href="http://www.pravmir.ru/o-pominovenii-usopshix/" title="Панихида">Панихида</a>
						<a href="http://www.pravmir.ru/svyataya-voda-v-pravoslavii/" title="Святая вода">Святая вода</a>
						<a target="_blank" href="http://lib.pravmir.ru/library/cat/27" title="Библия">Библия</a>
						<a target="_blank" href="http://lib.pravmir.ru/library/book/1841" title="Евангелие">Евангелие</a>
						<a target="_blank" href="http://lib.pravmir.ru/library/book/1904" title="Толкование Евангелия">Толкование Евангелия</a>
						<a href="http://www.pravmir.ru/starec-ilij-molitva-eto-pishha-nashej-dushi/" title="молитва, молитвы">Молитвы</a>
						<a href="http://www.pravmir.ru/otchenash/" target="_blank" title="Отче наш">Отче наш. Молитва Господня</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/molitva/molitvoslov/">Молитвослов</a>
						<a target="_blank" href="http://pravmir.ru/vopros-otvet/" title="Вопросы священнику, задать вопрос священнику">Вопросы священнику</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Святые и чтимые иконы</b>
						<a href="http://www.pravmir.ru/ikonografiya-obraza-svyatitelya-nikolaya/" title="Николай Чудотворец">Святитель Николай</a>
						<a href="http://www.pravmir.ru/petr-i-pavel-dva-nepoxozhix-apostola/" title="апостол Петр">Святой апостол Петр</a>
						<a href="http://www.pravmir.ru/aleksandr-nevskij-myslitel-filosof-strateg-svyatoj/" title="Александр Невский">Александр Невский</a>
						<a href="http://www.pravmir.ru/serafim/" title="Серафим Саровский">Серафим  Саровский</a>
						<a href="http://www.pravmir.ru/matrona-moskovskaya/" title="Матрона Московская">Матрона Московская</a>
						<a href="http://www.pravmir.ru/svyatitel-spiridon-trimifuntskij-2/" title="Спиридон Тримифунтский">Спиридон Тримифунтский</a>
						<a href="http://www.pravmir.ru/ksenija-peterburzhskaya/" title="Ксения Петербуржская">Ксения Петербуржская</a>
						<a href="http://www.pravmir.ru/velikomuchenik-georgij-pobedonosec-svyatoj-iz-livanskix-gor/" title="Георгий Победоносец">Георгий Победоносец</a>
						<a href="http://www.pravmir.ru/svyatoj-pravednyj-ioann-kronshtadtskij/" title="Иоанн Кронштадтский">Иоанн Кронштадтский</a>
						<a href="http://www.pravmir.ru/zhitie-sergiya-radonezhskogo-v-pereskaze-borisa-zajceva/" title="Сергий Радонежский">Сергий Радонежский</a>
						<a href="http://www.pravmir.ru/i-pri-ige-vozmozhna-vera/" title="Андрей Рублев">Андрей Рублев</a>
						<a href="http://www.pravmir.ru/ispytaniya-dlya-petra-i-fevronii/" title="Петр и Феврония">Петр и Феврония Муромские</a>
						<a href="http://www.pravmir.ru/podvig-svyatoj-blagovernoj-ravnoapostolnoj-knyagini-olgi-i-istoricheskaya-sudba-rossii-2/">Святая Ольга</a>
						<a href="http://www.pravmir.ru/prorocheskoe-sluzhenie-ioanna-krestitelya/">Иоанн Креститель</a>
						<a href="http://www.pravmir.ru/svyatitel-ioann-zlatoust/">Иоанн Златоуст</a>
						<a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/pravedniki/novomucheniki/" title="Новомученики">Новомученики</a>
						<a href="http://www.pravmir.ru/vladimirskaya-ikona-bozhiej-materi/">Владимирская икона</a>
						<a href="http://www.pravmir.ru/kazanskaya-ikona-istoriya-chudesa-molitvy/">Казанская икона</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Православные посты и праздники</b>
						<a href="http://www.pravmir.ru/21-sentyabrya-rozhdestvo-presvyatoj-bogorodicy/">Рождество Богородицы</a>
						<a href="http://www.pravmir.ru/vozdvizhenie-kresta-chto-poetsya-na-sluzhbe-3/" title="Воздвижение Креста">Воздвижение Креста</a>
						<a href="http://www.pravmir.ru/pokrovitelstvo-pokrova/">Покров</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/vvedenie-vo-xram/">Введение во храм</a>
						<a href="http://www.pravmir.ru/rojdestvo.html">Рождество</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/kreshhenie/">Крещение</a>
						<a href="http://www.pravmir.ru/chto-neizvestno-o-prazdnike-sreteniya/">Сретение</a>
						<a href="http://www.pravmir.ru/bozhestvennaya-premudrost/">Благовещение</a>
						<a href="http://www.pravmir.ru/verbnoe/">Вербное Воскресенье. Вход Господень в Иерусалим</a>
						<a href="http://www.pravmir.ru/pasxa.html">Пасха</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/troica/">Троица</a>
						<a href="http://www.pravmir.ru/category/cerkov/doroga-k-xramu/prazdniki/voznesenie/">Вознесение</a>
						<a href="http://www.pravmir.ru/tatyanin-den/">Татьянин день</a>
						<a target="_blank" href="http://post.pravmir.ru/">Великий пост</a>
						<a href="http://www.pravmir.ru/rozhdestvenskij-post/">Рождественский пост</a>
						<a href="http://www.pravmir.ru/uspenskij-post-2/" title="Успенский пост">Успенский пост</a>
						<a href="http://www.pravmir.ru/nelyubimyj-petrov-post/">Петров пост</a>
						<a target="_blank" href="http://trapeza.pravmir.ru/category/post/">Рецепты постных блюд</a>
						<a href="http://www.pravmir.ru/maslenica/">Масленица</a>
						<a href="http://www.pravmir.ru/proshhenoe-voskresene-2/" title="Прощеное воскресенье">Прощеное воскресенье</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Темы</b>
						<a href="http://www.pravmir.ru/smert-i-smysl-zhizni/">Смысл жизни</a>
						<a href="http://www.pravmir.ru/dusha-posle-smerti-glava-10-kratkoe-izlozhenie-pravoslavnogo-ucheniya-o-posmertnoj-sudbe-dushi/">Смерть и жизнь после смерти</a>
						<a href="http://www.pravmir.ru/konec-sveta-2012/" title="конец света 2012">Конец света</a>
						<a href="http://www.pravmir.ru/kak-popast-v-raj/">Рай</a>
						<a href="http://www.pravmir.ru/sobor-arxistratiga-mixaila-i-vsex-nebesnyx-sil-besplotnyx-o-date-prazdnika-i-ierarxii-angelov/">Ангелы</a>
						<a href="http://www.pravmir.ru/o-diavole-i-demonax/">Дьявол</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/aborty-planirovanie-semi/">Православный взгляд на аборты</a>
						<a href="http://www.pravmir.ru/zagovor.html">Заговоры</a>
						<a target="_blank" href="http://www.nosuicid.ru/">Самоубийство</a>
						<a href="http://www.pravmir.ru/tag/depressiya/">Депрессии</a>
						<a href="http://www.pravmir.ru/proshhenie-glavnaya-forma-protivostoyaniya-zlu/">Обиды</a>
						<a href="http://www.pravmir.ru/lyuta-kak-preispodnya-revnost/">Ревность</a>
						<a href="http://www.pravmir.ru/category/cerkov/religii-i-konfessii/ateizm-religii-i-konfessii-cerkov/">Атеизм</a>
						<a href="http://www.pravmir.ru/kreshhenie-rusi-i-gosudarstvo-rus/">Крещение Руси</a>
						<a href="http://www.pravmir.ru/tag/den-pobedy/">День Победы</a>
						<a href="http://www.pravmir.ru/pesni-pobedy/">Песни Победы</a>
						<a href="http://www.pravmir.ru/den-svyatogo-valentina-imeniny-bez-imeninnika/">День святого Валентина</a>
						<a href="http://www.pravmir.ru/novyj-god-otmetit-tak-chtoby-nazavtra-ne-muchila-sovest/">Новый год</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Персоналии</b>
						<a href="http://www.pravmir.ru/category/cerkov/lyudi-cerkvi/patriarx/svyatejshij-patriarx-kirill/">Патриарх Кирилл</a>
						<a href="http://www.pravmir.ru/put-patriarxa-pamyati-aleksiya-ii/">Патриарх Алексий</a>
						<a href="http://www.pravmir.ru/angel-serbskoj-cerkvi-o-patriarxe-pavle/">Патриарх Павел</a>
						<a href="http://www.pravmir.ru/author/user_4151/">протодиакон Андрей Кураев</a>
						<a href="http://www.pravmir.ru/pochemu-byl-kanonizirovan-nikolaj-vtoroj/">Николай Второй</a>
						<a href="http://www.pravmir.ru/proklyate-kotorogo-ne-bylocerkov-i-tolstoj-istoriya-otnoshenij/">Лев Толстой</a>
						<a href="http://www.pravmir.ru/delo-galileya/">Галилей</a>
						<a href="http://www.pravmir.ru/tag/vysockij/">Высоцкий</a>
					</div>
				</td>

				<td>
					<div class="shortlist">
						<b>Семья</b>
						<a href="http://www.pravmir.ru/category/chelovek/semya/">Семья</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/do-braka/">Создать семью</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/vzaimootnosheniya-v-seme/">Мужу, жене</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/vospitanie-detej/">Воспитание детей</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/mnogodetnye-semi/">Многодетные  семьи</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/priemnye-deti/">Бесплодие, усыновление</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/beremennost-i-rody/">Рождение ребенка</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/vospitanie-detej/">Развитие ребенка</a>
						<a href="http://www.pravmir.ru/category/chelovek/semya/izmena-razvod/">Пережить развод, измену</a>
					</div>
				</td>
			</tr>
			</tbody>
		</table>


		<!--projects-->
		<div class="projects">
			<b>Проекты</b>
			<a target="_blank" href="http://www.matrony.ru/">Матроны.ру</a>
			<a target="_blank" href="http://neinvalid.ru/">Не инвалид.ру</a>
			<a target="_blank" href="http://www.pravmir.com/">Pravmir.com</a>
			<a target="_blank" href="http://forum.pravmir.ru/">Форум</a>
			<a target="_blank" href="http://lib.pravmir.ru/">Библиотека</a>
			<a target="_blank" href="http://calendar.pravmir.ru/">Календарь</a>
			<a target="_blank" href="http://www.pravmir.ru/lektoriy-pravmira/">Лекторий</a>
		</div>
		<!--//projects-->


		<!-- other-links -->
		<div class="hh-footer-other-links">

			<noindex>
				<div class="hh-footer-other-links__title">Мы в соц.сетях</div>

				

	<div class="hh-social-links hh-social-links_pos_footer clearfix-bottom">

		
			<div class="hh-social-links__item facebook"><a href="http://www.facebook.com/pages/Pravoslavie-i-mir/103806726329607" title="Facebook" target="_blank">Facebook</a></div>

		
			<div class="hh-social-links__item vkontakte"><a href="http://vkontakte.ru/club1967021" title="Vkontakte" target="_blank">Vkontakte</a></div>

		
			<div class="hh-social-links__item twitter"><a href="http://twitter.com/pravmir" title="Twitter" target="_blank">Twitter</a></div>

		
			<div class="hh-social-links__item rss"><a href="http://www.pravmir.ru/feed/" title="RSS" target="_blank">RSS</a></div>

		
			<div class="hh-social-links__item youtube"><a href="http://www.youtube.com/user/pravmir/videos" title="YouTube" target="_blank">YouTube</a></div>

		
			<div class="hh-social-links__item instagram"><a href="https://www.instagram.com/pravmir/" title="Instagram" target="_blank">Instagram</a></div>

		
	</div>


			</noindex>
			<div class="hh-footer-other-links__list">
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/donate/">Помочь Правмиру</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/rassylka/" target="_blank">Подписка на рассылку</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/redakciya/">О проекте</a>
				<br>
				<a class="hh-footer-other-links__link" href="http://www.pravmir.ru/reklama/">Реклама</a>
			</div>
		</div>
		<!-- //other-links -->


		<noindex>
						<div class="hh-traffic-counters-block"><!-- Top100 code -->
<a href="http://top100.rambler.ru/navi/896445/"><img src="http://counter.rambler.ru/top100.cnt?896445" alt="Rambler's Top100" border="0" /></a>
<!-- // Top100 code -->


<!-- Yandex.ТИЦ informer -->
<a href="http://yandex.ru/cy?base=0&host=pravmir.ru"><img src="http://www.yandex.ru/cycounter?pravmir.ru" width="88" height="31" alt="Яндекс цитирования" border="0" /></a> 
<!--// Yandex.ТИЦ informer -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
	var _tmr = _tmr || [];
	_tmr.push({id: "749211", type: "pageView", start: (new Date()).getTime()});
	(function (d, w) {
		var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
		ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
		var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window);
	//]]></script><noscript><div style="position:absolute;left:-10000px;">
		<img src="//top-fwz1.mail.ru/counter?id=749211;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
	</div></noscript>
<!-- // Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=749211" target="_blank">
	<img src="//top-fwz1.mail.ru/counter?id=749211;t=479;l=1"
	     style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- // Rating@Mail.ru logo -->


<!--LiveInternet counter-->
<script type="text/javascript"><!--
	document.write("<a href='http://www.liveinternet.ru/click;pravmir' "+
		"target=_blank><img src='http://counter.yadro.ru/hit;pravmir?t17.6;r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
		";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";"+Math.random()+
		"' alt='' title='LiveInternet: показано число просмотров за 24"+
		" часа, посетителей за 24 часа и за сегодня' "+
		"border='0' width='88' height='31'></a>")
	//--></script>
<!--/LiveInternet-->


<a href="http://www.world-war.ru"><img src="http://www.pravmir.ru/banners/8831/ww2.gif" width="88" height="31" border="0" alt="Непридуманные рассказы о войне"></a>


<a href="http://www.vsemspas.ru"><img src="http://www.pravmir.ru/banners/8831/vsemspas.gif" width="88" height="31" border="0" alt="Храм Всемилостивого Спаса"></a>
</div>
		
			
<div class="hh-orphus-tiny hh-orphus-tiny_pos_footer">

	<span class="hh-orphus-tiny__logo-container">
		<a href="http://orphus.ru" class="hh-orphus-tiny__logo-link" id="orphus" target="_blank">
			<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/orphus/orphus.gif" class="hh-orphus-tiny__logo-image" width="80" height="15" alt="Система Orphus">
		</a>
	</span>

	<span class="hh-orphus-tiny__description">
		Нашли ошибку в тексте? Выделите ее мышкой! И нажмите: Ctrl + Enter
	</span>

	<script type="text/javascript" src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/orphus/orphus.js"></script>
</div>



		</noindex>
	</div><!-- .layout -->



	<div class="copyright">
		&copy; 2003-2017 АНО «Православие и Мир»<br>Лицензия Минпечати Эл № ФС77-44847
		<br>
		<br>
		Мнение авторов статей портала<br>может не совпадать с позицией редакции.
	</div>


	<div class="info">
		Републикация материалов сайта в печатных изданиях
		<br>
		(книгах, прессе) возможна только с письменного
		<br>
		разрешения Редакции.
		<br>
		<br>
		<a href="http://www.pravmir.ru/reklama/" style="text-decoration: underline;">Реклама</a>
	</div>


	<div class="dev">

		<noindex>		
			<div class="web-dev-block">Сайт создан компанией <a href="http://studio.hamburg-hram.de" target="_blank">Hamburg Church Studio</a></div>

			<div class="notamedia-block">
				<a href="http://notamedia.ru/" target="_blank"><span class="notamedia-name">Дизайн сайта</span> &mdash; <span class="notamedia-logo"></span></a>
			</div>

			<div class="hh-anatoly-memorial-page-link"><a href="http://www.pravmir.ru/articles/anatolij-danilov/">Памяти основателя</a></div>

		</noindex>	</div>

</div><!-- .footer -->

</div><!-- .limit -->

</div><!--/#wrapper-->


<!--WP_footer begin-->
				<div style="display: none;">
				<script async type="text/javascript" src="http://stat.pravmir.ru/empty.html?post_id=405889&amp;post_date=1490724118&amp;post_author=5699"></script>
			</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"\u043f\u043e\u043a\u0430\u0437\u0430\u0442\u044c","visibility_hide":"\u0441\u043a\u0440\u044b\u0442\u044c","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/themes/pravmir/assets/build/all.js?ver=0.1.3.155'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/themes/pravmir/assets/build/calendar.js?ver=0.1.3.155'></script>
<script type='text/javascript' src='//yastatic.net/share/share.js'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/themes/pravmir/assets/js/jquery.validate/jquery.validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"600","speed":"1100","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pravmir.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
			<script type="text/javascript">
				HH.ajax_url = 'http://www.pravmir.ru/wp-admin/admin-ajax.php';
				HH.site_url = 'http://www.pravmir.ru';
				HH.captcha_url = 'http://www.pravmir.ru/wp-content/other/captcha.php';

				HH.reset_captcha = function ( $img ) {

					var d = new Date();
					var request_url = HH.captcha_url + "?t=" + d.getTime();

					$img.attr( 'src' , request_url );
				};
			</script>
				<style type="text/css">
			.article {
				position:relative;
			}
			.article .likes-fixed {
				position:fixed;
				bottom:0;
				margin-bottom:0;
				background-color:#fff;
				/*border-left:1px solid #E3E4E5;*/
				/*border-right:1px solid #E3E4E5;*/
				-webkit-box-sizing: border-box;
				-moz-box-sizing:    border-box;
				box-sizing:         border-box;
			}

			.article .likes-fixed .social_but.fb {
				width:140px;
				/*padding-left:5px;*/
			}
		</style>

		<script type="text/javascript">

			jQuery(document).ready(function($) {

				var $window = $(window),
					$container = $('.article' );

				if ( ! $container.length ) {
					return;
				}

				var $likes = $container.find( '.recomended' ),
					$marker = $('#hh-likes-marker' );

				if ( ! $marker.length || ! $likes.length ) {
					return;
				}

				var container_width = $container.width(),
					likes_height = $likes.height(),
					marker_top = $marker.offset().top,
					fixed_class = 'likes-fixed';


				setInterval( function() {
					likes_height = $likes.height();
					marker_top = $marker.offset().top;
//					init_likes();
				} , 2000);

				change_likes_width();
				init_likes();

				$window.scroll(function(){
					init_likes();
				});

				$window.resize(function(){
					change_likes_width();
					init_likes();
				});


				function init_likes () {
					if ( $window.width() < HH.breakpoints.tablet_horizontal || $window.scrollTop() + $window.height() - likes_height  >= marker_top ) {
						if ( $likes.hasClass( fixed_class ) ) {
							$likes.removeClass( fixed_class );
						}
					} else {
						if ( ! $likes.hasClass( fixed_class ) ) {
							$likes.addClass( fixed_class );
						}
					}
				}

				function change_likes_width () {
					container_width = $container.width();
					$likes.css({
						'width' : container_width
					});
				}

			});

		</script>
	
		<script type="text/javascript" src="http://www.pravmir.ru/wp-content/other/calendar/cache/2017-03-current.js?v=1490721508"></script>
		<script type="text/javascript" src="http://www.pravmir.ru/wp-content/other/calendar/cache/2017-04-next.js?v=1490721508"></script>

	
	<script type="text/javascript">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</script>

	<div class="js-donation-popup__content">

		<div class="hh-donation-popup">
			<div class="hh-donation-popup__logo-container">
				<img src="http://www.pravmir.ru/wp-content/themes/pravmir/assets/img/logo_v2.png" alt="Правмир.ru" class="hh-donation-popup__logo">
			</div>

			<div class="hh-donation-popup__info-text">
				Дорогие друзья!<br><br>
				Сегодня мы работаем благодаря вашей помощи – благодаря тем средствам, которые жертвуют наши дорогие читатели.<br><br>
				<b>Помогите нам работать дальше!</b>
			</div>

			<div class="hh-donation-popup__buttons">
				<a href="http://www.pravmir.ru/donate/" class="hh-donation-popup-button hh-donation-popup-button_type_donate">Помочь</a>
				<span class="hh-donation-popup__donate-button-separator-1"></span>
				<a href="javascript:void(0)" class="hh-donation-popup-button hh-donation-popup-button_type_already js-donation-popup__long-lock-button">Я уже помогаю</a>
				<span class="hh-donation-popup__donate-button-separator-2"></span>
				<a href="javascript:void(0)" class="hh-donation-popup-button hh-donation-popup-button_type_close js-donation-popup__inner-close-button">Закрыть</a>
			</div>
		</div>
	</div>

	<style type="text/css">
		.js-donation-popup__content {
			display:none;
		}
	</style>

    
		<script type="text/javascript">

			jQuery(document).ready(function($) {
				var $marker = $('.js-donate__marker' ),
					marker_top = $marker.offset().top,
					$window = $(window ),
					$target = $('.js-donate__header' ),
					default_margin_int = -200,
					default_margin_px = '-200px',
					default_duration = 700,
					speed = (default_margin_int * -1) / default_duration,
					cur_duration;


				$window.scroll( hh_init_float_header );
				$window.resize( hh_init_float_header );

				hh_init_float_header();


				function hh_init_float_header() {

					if ( $window.width() < HH.breakpoints.tablet_horizontal ) {
						$target
							.stop(true)
							.css({
								'margin-left' : 0,
								'opacity' : 1
							});

						return;
					}

					if ( break_line() > marker_top ) {

						cur_duration = ( parseInt( $target.css('margin-left') ) * -1 ) / speed;

						$target
							.stop(true)
							.animate({
								'margin-left' : 0
							},
							cur_duration,
							'swing'
						)
							.animate({
								opacity : 1
							},{
								duration : cur_duration,
								queue : false,
								easing : 'swing'
							});
					} else {
						$target
							.stop(true )
							.css({
								'margin-left' : default_margin_int,
								'opacity' : 0
							});
					}
				}


				function break_line () {
					return $window.scrollTop() + $window.height();
				}
			});

		</script>

		<!--WP_footer end-->


</body>
</html>

<!-- Dynamic page generated in 0.722 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-28 20:18:28 -->

<!-- super cache -->